<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"CLT",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>



    
        
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        
        <meta name="msapplication-TileImage" content="http://www.charlotteobserver.com/static/theme/charlotteobserver/base/ico/windowsmetro-144.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.charlotteobserver.com/static/theme/charlotteobserver/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.charlotteobserver.com/static/theme/charlotteobserver/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.charlotteobserver.com/static/theme/charlotteobserver/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" href="http://www.charlotteobserver.com/static/theme/charlotteobserver/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        
        <link rel="shortcut icon" href="http://www.charlotteobserver.com/static/theme/charlotteobserver/base/ico/favicon.png"/>
    

    
        
        <meta name="robots" content="noindex, nofollow"/>
    

    
        
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        
        <meta name="twitter:site" content="theobserver"/>
    

    
        
        <meta name="twitter:title" content="&#39;Pharma Bro&#39; Shkreli is convicted at securities fraud trial"/>
    

    
        
        <meta property="og:site_name" content="charlotteobserver"/>
    

    
        
        <meta property="og:type" content="article"/>
    

    
        
        <meta property="og:title" content="&#39;Pharma Bro&#39; Shkreli is convicted at securities fraud trial"/>
    

    
        
        <meta property="og:url" content="http://www.charlotteobserver.com/news/nation-world/national/article165399007.html"/>
    

    
        
        <meta property="og:image" content="http://www.mcclatchy-wires.com/incoming/635vrw/picture165310332/alternates/LANDSCAPE_1140/Martin_Shkreli_Trial_36936.jpg"/>
    

    
        
        <meta name="twitter:image" content="http://www.mcclatchy-wires.com/incoming/635vrw/picture165310332/alternates/LANDSCAPE_1140/Martin_Shkreli_Trial_36936.jpg"/>
    

    
        
        <meta property="og:description" content="Former pharmaceutical CEO Martin Shkreli has been convicted on federal charges he deceived investors in a pair of failed hedge funds."/>
    

    
        
        <meta name="twitter:description" content="Former pharmaceutical CEO Martin Shkreli has been convicted on federal charges he deceived investors in a pair of failed hedge funds."/>
    

    
        
        <meta property="fb:app_id" content="148394135340710"/>
    

    

    
        
            <title>&#39;Pharma Bro&#39; Shkreli is convicted at securities fraud trial | Charlotte Observer</title>
        
        <meta name="title" content="&#39;Pharma Bro&#39; Shkreli is convicted at securities fraud trial | Charlotte Observer"/>
    

    
        
        <meta name="allow-comments" content="true"/>
    

    
        
        <meta name="expires" content="Fri, 18 Aug 2017 19:35:08 UTC"/>
    

    
        
        <meta name="copyright" content="Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
    

    
        
        <meta name="description" content="Former pharmaceutical CEO Martin Shkreli has been convicted on federal charges he deceived investors in a pair of failed hedge funds."/>
    

    
        
        <meta name="keywords" content="US, Martin Shkreli, Trial"/>
    

    
        
        <meta name="news_keywords" content="US, Martin Shkreli, Trial"/>
    

    
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        
        <link rel="canonical" href="http://www.charlotteobserver.com/news/nation-world/national/article165399007.html"/>
    

    
        
        <meta name="original-source" content="http://www.charlotteobserver.com/news/nation-world/national/article165399007.html"/>
    

    
        
        <meta name="google-site-verification" content="CjRoriW6yLc3QUcrPNdyA-QQ3OwQUIpyuhWg3mqHP7I"/>
    



<link rel="amphtml" href="http://amp.charlotteobserver.com/news/nation-world/national/article165399007.html">

<meta name="msapplication-TileImage" content="/wps/build/images/charlotteobserver/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/charlotteobserver/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/charlotteobserver/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/charlotteobserver/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/charlotteobserver/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/charlotteobserver/favicon.png">





<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
</script>


    <script>mi.inMarket=false</script>





<link href="/wps/build/css/theme.markets/charlotteobserver-2affd4a8db.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


    <script type="text/javascript" src="/wps/source/scripts/libs/identityModulev3.min.js"></script>
    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        $(window).load(function() {
            var identityModule = new IdentityModule();
            var identityCookieName = 'AccessToken';
            var identityPrefix = 'mcv4';
            $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
             .done(function(json) {
                 identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
             })
             .fail(function() {
                 identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript" src="/wps/build/js/mi-header-692ad78216.js"></script>


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey.old':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'349818',
'accuweather.locationString':'Charlotte',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-532-5350',
'cs.circ_url':'http://www.charlotteobserver.com/myaccount',
'facebook.app.id':'148394135340710',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'charlote',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on CharlotteObserver.com. The Charlotte Observer also provides Lake Norman, Ballantyne, Davidson, Pineville, Huntersville, Gastonia, Monroe, Union County, Concord, Cabarrus, Hickory, Catawba, Rock Hill, York County, and Iredell with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'charlotte',
'marketInfo.JobsQSSTS':'SC,US',
'marketInfo.JobsSEO':'The Charlotte Observer and CharlotteObserver.com are proud to serve the people of Charlotte, Lake Norman, Ballantyne, Davidson, Pineville, Huntersville, Gastonia, Monroe, Union County, Concord, Cabarrus, Hickory, Catawba, Rock Hill, York County, and Iredell in South Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cbcb_co',
'marketInfo.Jobslr':'CBCB_CO',
'marketInfo.addcities':'Lake Norman, Ballantyne, Davidson, Pineville, Huntersville, Gastonia, Monroe, Union County, Concord, Cabarrus, Hickory, Catawba, Rock Hill, York County, Iredell',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'CBCB_CO',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:CHARLOTTTJ',
'marketInfo.clipped_taxonomy':'News/National',
'marketInfo.code':'CLT',
'marketInfo.domain':'charlotteobserver',
'marketInfo.followLinks':'false',
'marketInfo.location':'Charlotte',
'marketInfo.logoAltText':'The Charlotte Observer',
'marketInfo.market_identifier':'CLT.site_charlotteobserver',
'marketInfo.name':'The Charlotte Observer',
'marketInfo.networkid':'7675',
'marketInfo.phone':'704-358-5000',
'marketInfo.product':'site',
'marketInfo.region':'the Piedmont',
'marketInfo.siteId':'138',
'marketInfo.sourcelevel':'national',
'marketInfo.state':'North Carolina',
'marketInfo.state_abbreviation':'NC',
'marketInfo.staticDirectory':'charlotteobserver',
'marketInfo.street_address':'550 S. Caldwell Street, Charlotte, NC 28202',
'marketInfo.taxonomy':'News/National///',
'marketInfo.webmaster_email':'online@charlotteobserver.com',
'marketInfo.zipcode':'76102',
'nativo.story.placements':'775121,755604,844116',
'nativo.video.placements':'869332,869331',
'publication.domain':'CharlotteObserver.com',
'publication.mediadomain':'media.charlotteobserver.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:165399007";
    mistats.pagename="Story:165399007|&#39;Pharma Bro&#39; Shkreli is convicted at securities fraud trial";
    mistats.taxonomy="News|National|||";
    mistats.channel="National";
    mistats.contentsource="The_Associated_Press|By TOM HAYS Associated Press ";
    mistats.pubdate="2017/08/04";
    mistats.moddate="2017/08/04 H19";
    mistats.keywords="US Martin Shkreli Trial";
</script>
<script src="http://media.charlotteobserver.com/misites/clt/charlotteobserver.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>


<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>
    
        
            <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

        
    
    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>







    <script src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script>try { amznads.getAds('3108'); } catch(e) { /*ignore*/ }
    try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { /*ignore*/ }
</script>




<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>


    <script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

    </head>
    <body class="wirestory wps-body-main">
        
    
        <script src="http://media.charlotteobserver.com/escenic/scripts/charlotte.js"></script>
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="165399007"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/charlotteobserver/logo-lg.png" alt="The Charlotte Observer | CharlotteObserver.com" class="img-responsive center-block" />
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/entertainment/#navlink=navbar">Entertainment</a></li>
        
            <li><a href="/homes/#navlink=navbar">Real Estate</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="165399007"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/3.png" alt="Partly sunny"/>
                    <div class="mi-weather-conditions-temp">
                        84°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.charlotteobserver.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.charlotteobserver.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.charlotteobserver.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.charlotteobserver.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.charlotteobserver.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/3.png" alt="Partly sunny"/>
                    <div class="mi-weather-conditions-temp">
                        84°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.charlotteobserver.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.charlotteobserver.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.charlotteobserver.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.charlotteobserver.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.charlotteobserver.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/customer-service#navlink=subnav">Customer Service</a><li>
                    
                
                    
                        <li><a href="http://x.email.charlotteobserver.com/ats/url.aspx?cr=663&amp;wu=21#navlink=subnav">Newsletters</a><li>
                    
                
                    
                        <li><a href="/customer-service/e-edition/#navlink=subnav">Digital Edition</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/local#navlink=subnav">Local</a></li>
            
        
            
                <li><a href="/news/local/crime#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/databases/#navlink=subnav">Databases</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/politics-government/election/#navlink=subnav">Election</a></li>
            
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
            
        
            
                <li><a href="/news/special-reports#navlink=subnav">Special Reports</a></li>
            
        
            
                <li><a href="http://www.carolinacollegebound.com/#navlink=subnav">Carolina College Bound</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/news/politics-government/campaign-tracker-blog/#navlink=subnav">Campaign Tracker</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/retro-charlotte#navlink=subnav">Retro Charlotte</a></li>
            
        
            
                <li><a href="/news/local/education/your-schools-blog/#navlink=subnav">Your Schools</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/mark-washburn#navlink=subnav">Mark Washburn</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/#navlink=subnav">All Blogs &amp; Columns</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/nfl/carolina-panthers#navlink=subnav">Carolina Panthers</a></li>
            
        
            
                <li><a href="/sports/nba/charlotte-hornets#navlink=subnav">Charlotte Hornets</a></li>
            
        
            
                <li><a href="/sports/nascar-auto-racing/thatsracin#navlink=subnav">That&#39;s Racin&#39;</a></li>
            
        
            
                <li><a href="/sports/high-school#navlink=subnav">High Schools</a></li>
            
        
            
                <li><a href="/sports/college#navlink=subnav">College Sports</a></li>
            
        
            
                <li><a href="/sports/mlb/charlotte-knights#navlink=subnav">Charlotte Knights/MLB</a></li>
            
        
            
                <li><a href="/sports/other-sports#navlink=subnav">Other Sports</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/sports/nfl/carolina-panthers/nfl-blog/#navlink=subnav">Inside the Panthers</a></li>
            
        
            
                <li><a href="/sports/nba/charlotte-hornets/nba-blog/#navlink=subnav">Inside the NBA</a></li>
            
        
            
                <li><a href="/sports/high-school/preps-blog/#navlink=subnav">Prep Insiders</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/scott-fowler/#navlink=subnav">Scott Fowler</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/tom-sorensen-blog/#navlink=subnav">Tom Sorensen</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/#navlink=subnav">All Blogs &amp; Columns</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/banking#navlink=subnav">Banking</a></li>
            
        
            
                <li><a href="/news/business/small-business/#navlink=subnav">ShopTalk</a></li>
            
        
            
                <li><a href="/news/business/top-workplaces/#navlink=subnav">Top Workplaces</a></li>
            
        
            
                <li><a href="/news/business/national-business/#navlink=subnav">National Business</a></li>
            
        
            
                <li><a href="/news/business/banking/bank-watch-blog#navlink=subnav">Bank Watch</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/whats-in-store#navlink=subnav">What&#39;s in Store</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/development/#navlink=subnav">Development</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/earth-and-energy/#navlink=subnav">Earth and Energy</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/#navlink=subnav">All Blogs &amp; Columns</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=subnav">Religion</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/health-family/#navlink=subnav">Health &amp; Family</a></li>
            
        
            
                <li><a href="/living/home-garden#navlink=subnav">Home &amp; Garden</a></li>
            
        
            
                <li><a href="/living/fashion#navlink=subnav">CLT Style</a></li>
            
        
            
                <li><a href="/living/travel#navlink=subnav">Travel</a></li>
            
        
            
                <li><a href="/living/living-here-guide/#navlink=subnav">Living Here Guide</a></li>
            
        
            
                <li><a href="/living/health-family/moms/moms-columns-blogs/deal-diva/#navlink=subnav">Deal Diva</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/everyday-angels#navlink=subnav">Everyday Angels</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/living/food-drink/ill-bite-blog/#navlink=subnav">I&#39;ll Bite</a></li>
            
        
            
                <li><a href="/living/health-family/karen-garloch/#navlink=subnav">Karen Garloch</a></li>
            
        
            
                <li><a href="/living/food-drink/kathleen-purvis#navlink=subnav">Kathleen Purvis</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/#navlink=subnav">All Blogs &amp; Columns</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="http://events.charlotteobserver.com/#navlink=subnav">Events</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movie News &amp; Reviews</a></li>
            
        
            
                <li><a href="/entertainment/restaurants#navlink=subnav">Restaurants</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews#navlink=subnav">Music/Nightlife</a></li>
            
        
            
                <li><a href="/entertainment/tv#navlink=subnav">Television</a></li>
            
        
            
                <li><a href="/entertainment/books#navlink=subnav">Books</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.charlotteobserver.com/#navlink=subnav">Puzzles &amp; Games</a></li>
            
        
            
                <li><a href="/customer-service/contests-promotions/#navlink=subnav">Contests</a></li>
            
        
            
                <li><a href="/entertainment/tv/media-scene-blog#navlink=subnav">Media Scene</a></li>
            
        
            
                <li><a href="https://memberplanet.com/observerinsider/#navlink=subnav">Observer Insider</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/entertainment/restaurants/helen-schwab-blog/#navlink=subnav">Helen Schwab</a></li>
            
        
            
                <li><a href="http://cltsoundbites.blogspot.com/#navlink=subnav">Sound Bites</a></li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/lawrence-toppman/#navlink=subnav">Lawrence Toppman</a></li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs#navlink=subnav">All Blogs &amp; Columns</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/kevin-siers#navlink=subnav">Kevin Siers</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter#navlink=subnav">Submit a Letter</a></li>
            
        
            
                <li><a href="/opinion/op-ed/#navlink=subnav">Viewpoint</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/#navlink=subnav">All Blogs &amp; Columns</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/o-pinion/#navlink=subnav">O-Pinion</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/you-write-the-caption/#navlink=subnav">You Write The Caption</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/taylor-batten/#navlink=subnav">Taylor Batten</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/eric-frazier#navlink=subnav">Eric Frazier</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/peter-st-onge#navlink=subnav">Peter St. Onge</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.legacy.com/celebration/charlotte/#navlink=subnav">Celebrations</a><li>
                    
                
                    
                        <li><a href="http://www.legacy.com/obituaries/charlotte/#navlink=subnav">Obituaries</a><li>
                    
                
                    
                        <li><a href="http://tvlistings.zap2it.com/tvlistings/ZCGrid.do?aid=zap2it">TV Listings</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://www.legalnotice.org/pl/charlotteobserver/#navlink=subnav">Public Notices</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=navbar">Cars</a><li>
                    
                
                    
                        <li><a href="https://jobs.charlotteobserver.com#navlink=navbar">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/The-Charlotte-Observer/?utm_source=The-Charlotte-Observer&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="http://www.virtualcareerevent.com/charlotte#navlink=navbar">Virtual Career Fair</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=navbar">Homes</a><li>
                    
                
                    
                        <li><a href="/classifieds/#navlink=subnav">Classifieds</a><li>
                    
                
                    
                        <li><a href="http://findnsave.charlotteobserver.com/#navlink=subnav">Shopping</a><li>
                    
                
                    
                        <li><a href="http://charlotteobserver.adperfect.com/#navlink=subnav">Place an ad</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="/living/health-family/moms/#navlink=subnav">MomsCharlotte</a><li>
                    
                
                    
                        <li><a href="http://www.carolinabride.com/#navlink=subnav">Carolina Bride Magazine</a><li>
                    
                
                    
                        <li><a href="http://www.lakenormanmagazine.com/#navlink=subnav">Lake Norman Magazine</a><li>
                    
                
                    
                        <li><a href="http://www.southparkmagazine.com/#navlink=subnav">South Park Magazine</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        










<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
        <div class="visible-xs">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="165399007"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="165399007"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            


    





    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="http://www.mcclatchy-wires.com/incoming/635vrw/picture165310332/alternates/FREE_1140/Martin_Shkreli_Trial_36936.jpg" media="(min-width: 992px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/635vrw/picture165310332/alternates/FREE_960/Martin_Shkreli_Trial_36936.jpg" media="(min-width: 768px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/635vrw/picture165310332/alternates/FREE_768/Martin_Shkreli_Trial_36936.jpg" media="(min-width: 601px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/635vrw/picture165310332/alternates/FREE_640/Martin_Shkreli_Trial_36936.jpg" media="(min-width: 441px)">
            <source srcset="http://www.mcclatchy-wires.com/incoming/635vrw/picture165310332/alternates/FREE_480/Martin_Shkreli_Trial_36936.jpg" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="http://www.mcclatchy-wires.com/incoming/635vrw/picture165310332/alternates/FREE_1140/Martin_Shkreli_Trial_36936.jpg" alt="Former pharmaceutical company CEO Martin Shkreli, left, walks out of federal court with his attorney Benjamin Brafman, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations Thursday at the securities fraud trial of the former pharmaceutical company CEO." title="Former pharmaceutical company CEO Martin Shkreli, left, walks out of federal court with his attorney Benjamin Brafman, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations Thursday at the securities fraud trial of the former pharmaceutical company CEO." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">Former pharmaceutical company CEO Martin Shkreli, left, walks out of federal court with his attorney Benjamin Brafman, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations Thursday at the securities fraud trial of the former pharmaceutical company CEO. </span>
    
    
        <span class="photographer">Julie Jacobson</span>
    
    
        <span class="credits">AP Photo</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">Former pharmaceutical company CEO Martin Shkreli, left, walks out of federal court with his attorney Benjamin Brafman, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations Thursday at the securities fraud trial of the former pharmaceutical company CEO. </span>
    
    
        <span class="photographer">Julie Jacobson</span>
    
    
        <span class="credits">AP Photo</span>
    

                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            var leadHeight = Math.floor(leadWidth*11/16) + 'px';
            $('.lead-item .img-container').css('max-height', leadHeight);
            $('.lead-item img').css({'max-height': leadHeight, 'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h1 class="heading section-main-heading link">
                    <a href="http://www.charlotteobserver.com/news/nation-world/national/">National</a>
                </h1>
                
                <h1 class="title">'Pharma Bro' Shkreli is convicted at securities fraud trial</h1>
            </div>
            <div id="story-body-items">
                <div class="byline element-spacing-small">
                    <span class="ng_byline_name">By TOM HAYS </span><span class="ng_byline_credit">Associated Press</span>
                </div>

                
                <div class="share-tools-wrapper">
                    
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.charlotteobserver.com/news/nation-world/national/article165399007.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=&#39;Pharma Bro&#39; Shkreli is convicted at securities fraud trial&amp;url=http://www.charlotteobserver.com/news/nation-world/national/article165399007.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=&#39;Pharma Bro&#39; Shkreli is convicted at securities fraud trial&body=http://www.charlotteobserver.com/news/nation-world/national/article165399007.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.charlotteobserver.com/news/nation-world/national/article165399007.html&title=&#39;Pharma Bro&#39; Shkreli is convicted at securities fraud trial"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.charlotteobserver.com/news/nation-world/national/article165399007.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.charlotteobserver.com/news/nation-world/national/article165399007.html&description=&#39;Pharma Bro&#39; Shkreli is convicted at securities fraud trial&media=http://www.mcclatchy-wires.com/incoming/635vrw/picture165310332/alternates/LANDSCAPE_1140/Martin_Shkreli_Trial_36936.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.charlotteobserver.com/news/nation-world/national/article165399007.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script>
    document.getElementById('linkedInId').onclick = function() {
        if(checkUserSubscribed('MPPUser')){
            nextbee.credit_share_articles(, this.href);
            return false;
        }
        else{
            return true;
        }
    }
    document.getElementById('pinterestId').onclick = function() {
        if(checkUserSubscribed('MPPUser')){
            nextbee.credit_share_articles(, this.href);
            return false;
        }
        else{
            return true;
        }
    }
    function popupFunction(url, widgId) {
        window.open(url, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');
        nextbee.credit_share_articles(widgId);
    }
</script>
                    
                </div>

                <p class="published-date">
                    August 04, 2017 3:35 PM
                </p>

                <div class="dateline-storybody">
                    
                        <span class="dateline">
                            NEW YORK
                        </span>
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                                <p>Martin Shkreli, the eccentric former pharmaceutical CEO notorious for a price-gouging scandal and for his snide "Pharma Bro" persona on social media, was convicted Friday on federal charges he deceived investors in a pair of failed hedge funds.</p>
                                
                                
                                
                            
                                <p>A Brooklyn jury deliberated five days before finding Shkreli guilty on three of eight counts. He had been charged with securities fraud, conspiracy to commit securities fraud and conspiracy to commit wire fraud.</p>
                                
                                
                                
                            
                                <p>Shkreli, upbeat and defiant outside court afterward, said he was "delighted to report" that he had been acquitted of what he called "the most important charges" in the case.</p>
                                
                                
                                
                            
                                <p>Asked about his client's social-media antics, attorney Ben Brafman conceded it was something they would be working on.</p>
                                
                                    <div id="newsletter-signUpWidget"></div>
                                    <script type="text/javascript">
                                    var randomUrl = getRandomUrl('http://x.email.charlotteobserver.com/ats/url.aspx?cr=663&wu=130,http://x.email.charlotteobserver.com/ats/url.aspx?cr=663&wu=132');
                                    $("<iframe/>", {
                                        "class" : "col-md-6 col-xs-12",
                                        "src" : randomUrl,
                                        "scrolling" : "no",
                                        "frameborder" : "no"
                                    }).appendTo("#newsletter-signUpWidget");
                                    </script>
                                
                                
                                
                            
                                <p>"There is an image issue that Martin and I are going to be discussing in the next few days," he said, adding that while Shkreli was a brilliant mind, sometimes his "people skills" need work. As he spoke, Shkreli smiled and cocked his head quizzically in mock confusion.</p>
                                
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="165399007"></div>
    </div>
    
        <script type='text/template' id='perfectpixeltop-template'> 
            





         </script><div id='perfectpixeltop-target'></div><script> lazyLoadingModule("perfectpixeltop-template", "perfectpixeltop-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined", "true" ,"", "undefined","undefined"); </script>
    

                                    
                                
                            
                                <p>Prosecutors had accused Shkreli of repeatedly misleading investors about what he was doing with their money. Mostly, he was blowing it with horrible stock picks, forcing him to cook up a scheme to recover millions in losses, they said.</p>
                                
                                
                                
                            
                                <p>Shkreli, 34, told "lies upon lies," including claiming he had $40 million in one of his funds at a time when it only had about $300 in the bank, Assistant U.S. Attorney Alixandra Smith said in closing arguments. The trial "has exposed Martin Shkreli for who he really is — a con man who stole millions," added another prosecutor, Jacquelyn Kasulis.</p>
                                
                                
                                
                            
                                <p>But the case was tricky for the government because investors who testified conceded that Shkreli's scheme actually succeeded in making them richer, in some cases doubling or even tripling their money on his company's stock when it went public. The defense portrayed them as spoiled "rich people" who were the ones doing the manipulating.</p>
                                
                                
                                
                            
                                <p>"Who lost anything? Nobody," Brafman said in his closing argument. Some investors had to admit on the witness stand that partnering with Shkreli was "the greatest investment I've ever made," he added.</p>
                                
                                
                                
                            
                                <p>For the boyish-looking Shkreli, one of the biggest problems was not part of the case - his purchase in 2014 of rights to a life-saving drug that he promptly raised the price from $13.50 to $750 per pill. Several potential jurors were kept off the panel after expressing disdain for the defendant, with one calling him a "snake" and another "the face of corporate greed."</p>
                                
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="165399007"></div>
    </div>
    

                                    
                                
                            
                                <p>The defendant also came into the trial with a reputation for trolling his critics on social media to a degree that got him kicked off Twitter and for live-streaming himself giving math lessons or doing nothing more than petting his cat, named Trashy. Among his other antics: boasting about buying a one-of-a-kind Wu-Tang Clan album for $2 million.</p>
                                
                                
                                
                            
                                <p>During about a month of testimony, Shkreli appeared engaged at times, grinning when his lawyer described him as a misunderstood misfit. Other times he looked bored, staring into space and playing with his hair.</p>
                                
                                
                                
                            
                                <p>Shkreli, who comes from an Albanian family in Brooklyn, was arrested in 2015 on charges he looted another drug company he founded, Retrophin, of $11 million in stock and cash to pay back the hedge fund investors. Investors took the witness stand to accuse Shkreli of keeping them in the dark as his scheme unfolded.</p>
                                
                                
                                
                            
                                <p>"I don't think it mattered to him — it was just what he thought he could get away with," said Richard Kocher, a New Jersey construction company owner who invested $200,000 with Shkreli in 2012. "It was insulting."</p>
                                
                                
                                
                            
                                <p>Shkreli's lawyer agreed his client could be annoying, saying, "In terms of people skills, he's impossible," and referring to him as a "nerd" and a "mad scientist." But he said his hedge fund investors knew what they were getting.</p>
                                
                                
                                
                                    
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="165399007"></div>
    </div>
    

                                    
                                
                            
                                <p>"They found him strange. They found him weird. And they gave him money. Why? Because they recognized genius," Brafman said, adding that they had signed agreements that his client wasn't liable if they lost their money.</p>
                                
                                
                                
                            
                                <p>Jurors also heard odd vignettes befitting the quirky defendant: how Shkreli slept on the floor of his office in a sleeping bag for two years; how a drug company board member and former American Express executive wrote an email saying he'd meet with Shkreli "only if I can touch your soft skin"; how Shkreli wrote a letter to the wife of an employee threatening to make the family homeless if the man didn't settle a debt.</p>
                                
                                
                                
                            
                                <p>Shkreli didn't testify. But rather than lay low like his lawyers wanted, he got into the act by using Facebook to bash prosecutors and news organizations covering his case. In one recent post, he wrote, "My case is a silly witch hunt perpetrated by self-serving prosecutors. ... Drain the swamp. Drain the sewer that is the (Department of Justice.)"</p>
                                
                                
                                
                            
                                <p>The judge ordered Shkreli to keep his mouth shut in and around the courtroom after another rant to new reporters covering the trial.</p>
                                
                                
                                
                            
                                <p>Prosecutors "blame me for everything," he said. "They blame me for capitalism."</p>
                                
                                
                                
                            
                                <p>No sentencing date was set.</p>
                                
                                
                                
                            
                                <p>After agreeing to continue Shkreli's $5 million bail, the judge told him: "I wish you well, Mr. Shkreli. See you soon."</p>
                                
                                
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="165399007"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                            





    <div id="story-gallery">
        <div id="slick-gallery-container-165310342" class="mi-slick-gallery-container clearfix spill-over" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="165310342">
                <script type="text/javascript">
                     $(function (){
                         $(document).trigger("slickgallery.init", [
                             165310342,
                             16,
                             {}
                         ]);
                     });
                </script>
                <div class="slick-gallery">
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gos7q1/picture165310342/alternates/FREE_160/Martin_Shkreli_Trial_82566.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gos7q1/picture165310342/alternates/FREE_320/Martin_Shkreli_Trial_82566.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gos7q1/picture165310342/alternates/FREE_480/Martin_Shkreli_Trial_82566.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gos7q1/picture165310342/alternates/FREE_640/Martin_Shkreli_Trial_82566.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gos7q1/picture165310342/alternates/FREE_768/Martin_Shkreli_Trial_82566.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gos7q1/picture165310342/alternates/FREE_960/Martin_Shkreli_Trial_82566.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gos7q1/picture165310342/alternates/FREE_1140/Martin_Shkreli_Trial_82566.jpg" data-width-1140></span>
                                <img alt="Former pharmaceutical company CEO Martin Shkreli, right, walks out of federal court with members of his legal team, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations on Thursday at the securities fraud trial of the former pharmaceutical company CEO." title="Former pharmaceutical company CEO Martin Shkreli, right, walks out of federal court with members of his legal team, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations on Thursday at the securities fraud trial of the former pharmaceutical company CEO." />
                                <div class="caption">
                                    <span class="caption-text">Former pharmaceutical company CEO Martin Shkreli, right, walks out of federal court with members of his legal team, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations on Thursday at the securities fraud trial of the former pharmaceutical company CEO. </span>
                                    
                                    <span class="photographer">Julie Jacobson</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2bmrbv/picture165310347/alternates/FREE_160/Martin_Shkreli_Trial_62090.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2bmrbv/picture165310347/alternates/FREE_320/Martin_Shkreli_Trial_62090.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2bmrbv/picture165310347/alternates/FREE_480/Martin_Shkreli_Trial_62090.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2bmrbv/picture165310347/alternates/FREE_640/Martin_Shkreli_Trial_62090.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2bmrbv/picture165310347/alternates/FREE_768/Martin_Shkreli_Trial_62090.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2bmrbv/picture165310347/alternates/FREE_960/Martin_Shkreli_Trial_62090.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2bmrbv/picture165310347/alternates/FREE_1140/Martin_Shkreli_Trial_62090.jpg" data-width-1140></span>
                                <img alt="Former pharmaceutical company CEO Martin Shkreli, center, walks out of federal court with members of his legal team Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations on Thursday at the securities fraud trial of the former pharmaceutical company CEO." title="Former pharmaceutical company CEO Martin Shkreli, center, walks out of federal court with members of his legal team Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations on Thursday at the securities fraud trial of the former pharmaceutical company CEO." />
                                <div class="caption">
                                    <span class="caption-text">Former pharmaceutical company CEO Martin Shkreli, center, walks out of federal court with members of his legal team Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations on Thursday at the securities fraud trial of the former pharmaceutical company CEO. </span>
                                    
                                    <span class="photographer">Julie Jacobson</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/93ep8z/picture165310337/alternates/FREE_160/Martin_Shkreli_Trial_15039.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/93ep8z/picture165310337/alternates/FREE_320/Martin_Shkreli_Trial_15039.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/93ep8z/picture165310337/alternates/FREE_480/Martin_Shkreli_Trial_15039.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/93ep8z/picture165310337/alternates/FREE_640/Martin_Shkreli_Trial_15039.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/93ep8z/picture165310337/alternates/FREE_768/Martin_Shkreli_Trial_15039.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/93ep8z/picture165310337/alternates/FREE_960/Martin_Shkreli_Trial_15039.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/93ep8z/picture165310337/alternates/FREE_1140/Martin_Shkreli_Trial_15039.jpg" data-width-1140></span>
                                <img alt="Former pharmaceutical company CEO Martin Shkreli, center, walks out of federal court with members of his legal team, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations on Thursday at the securities fraud trial of the former pharmaceutical company CEO." title="Former pharmaceutical company CEO Martin Shkreli, center, walks out of federal court with members of his legal team, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations on Thursday at the securities fraud trial of the former pharmaceutical company CEO." />
                                <div class="caption">
                                    <span class="caption-text">Former pharmaceutical company CEO Martin Shkreli, center, walks out of federal court with members of his legal team, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations on Thursday at the securities fraud trial of the former pharmaceutical company CEO. </span>
                                    
                                    <span class="photographer">Julie Jacobson</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y4ggr/picture165310357/alternates/FREE_160/Martin_Shkreli_Trial_76591.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y4ggr/picture165310357/alternates/FREE_320/Martin_Shkreli_Trial_76591.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y4ggr/picture165310357/alternates/FREE_480/Martin_Shkreli_Trial_76591.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y4ggr/picture165310357/alternates/FREE_640/Martin_Shkreli_Trial_76591.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y4ggr/picture165310357/alternates/FREE_768/Martin_Shkreli_Trial_76591.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y4ggr/picture165310357/alternates/FREE_960/Martin_Shkreli_Trial_76591.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y4ggr/picture165310357/alternates/FREE_1140/Martin_Shkreli_Trial_76591.jpg" data-width-1140></span>
                                <img alt="Former pharmaceutical company CEO Martin Shkreli stands at an intersection after leaving federal court with his legal team, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations on Thursday at the securities fraud trial of the former pharmaceutical company CEO." title="Former pharmaceutical company CEO Martin Shkreli stands at an intersection after leaving federal court with his legal team, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations on Thursday at the securities fraud trial of the former pharmaceutical company CEO." />
                                <div class="caption">
                                    <span class="caption-text">Former pharmaceutical company CEO Martin Shkreli stands at an intersection after leaving federal court with his legal team, Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations on Thursday at the securities fraud trial of the former pharmaceutical company CEO. </span>
                                    
                                    <span class="photographer">Julie Jacobson</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a3yg3/picture165310352/alternates/FREE_160/Martin_Shkreli_Trial_40046.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a3yg3/picture165310352/alternates/FREE_320/Martin_Shkreli_Trial_40046.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a3yg3/picture165310352/alternates/FREE_480/Martin_Shkreli_Trial_40046.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a3yg3/picture165310352/alternates/FREE_640/Martin_Shkreli_Trial_40046.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a3yg3/picture165310352/alternates/FREE_768/Martin_Shkreli_Trial_40046.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a3yg3/picture165310352/alternates/FREE_960/Martin_Shkreli_Trial_40046.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a3yg3/picture165310352/alternates/FREE_1140/Martin_Shkreli_Trial_40046.jpg" data-width-1140></span>
                                <img alt="Former pharmaceutical company CEO Martin Shkreli, second from left, walks out of federal court with his legal team Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations Thursday at the securities fraud trial of the former pharmaceutical company CEO." title="Former pharmaceutical company CEO Martin Shkreli, second from left, walks out of federal court with his legal team Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations Thursday at the securities fraud trial of the former pharmaceutical company CEO." />
                                <div class="caption">
                                    <span class="caption-text">Former pharmaceutical company CEO Martin Shkreli, second from left, walks out of federal court with his legal team Thursday, Aug. 3, 2017, in New York. Jurors were on their fourth day of deliberations Thursday at the securities fraud trial of the former pharmaceutical company CEO. </span>
                                    
                                    <span class="photographer">Julie Jacobson</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oeibuz/picture165310362/alternates/FREE_160/Martin_Shkreli_Trial_07441.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oeibuz/picture165310362/alternates/FREE_320/Martin_Shkreli_Trial_07441.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oeibuz/picture165310362/alternates/FREE_480/Martin_Shkreli_Trial_07441.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oeibuz/picture165310362/alternates/FREE_640/Martin_Shkreli_Trial_07441.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oeibuz/picture165310362/alternates/FREE_768/Martin_Shkreli_Trial_07441.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oeibuz/picture165310362/alternates/FREE_960/Martin_Shkreli_Trial_07441.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oeibuz/picture165310362/alternates/FREE_1140/Martin_Shkreli_Trial_07441.jpg" data-width-1140></span>
                                <img alt="Martin Shkreli arrives at federal court in New York, Thursday, Aug. 3, 2017. Jurors are starting their fourth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO." title="Martin Shkreli arrives at federal court in New York, Thursday, Aug. 3, 2017. Jurors are starting their fourth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO." />
                                <div class="caption">
                                    <span class="caption-text">Martin Shkreli arrives at federal court in New York, Thursday, Aug. 3, 2017. Jurors are starting their fourth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO. </span>
                                    
                                    <span class="photographer">Seth Wenig</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oe0m2s/picture165412572/alternates/FREE_160/Martin_Shkreli_Trial_43898.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oe0m2s/picture165412572/alternates/FREE_320/Martin_Shkreli_Trial_43898.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oe0m2s/picture165412572/alternates/FREE_480/Martin_Shkreli_Trial_43898.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oe0m2s/picture165412572/alternates/FREE_640/Martin_Shkreli_Trial_43898.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oe0m2s/picture165412572/alternates/FREE_768/Martin_Shkreli_Trial_43898.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oe0m2s/picture165412572/alternates/FREE_960/Martin_Shkreli_Trial_43898.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/oe0m2s/picture165412572/alternates/FREE_1140/Martin_Shkreli_Trial_43898.jpg" data-width-1140></span>
                                <img alt="Martin Shkreli arrives at federal court in New York, Friday, Aug. 4, 2017. Jurors are starting their fifth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO." title="Martin Shkreli arrives at federal court in New York, Friday, Aug. 4, 2017. Jurors are starting their fifth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO." />
                                <div class="caption">
                                    <span class="caption-text">Martin Shkreli arrives at federal court in New York, Friday, Aug. 4, 2017. Jurors are starting their fifth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO. </span>
                                    
                                    <span class="photographer">Seth Wenig</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7otsq6/picture165412577/alternates/FREE_160/Martin_Shkreli_Trial_12718.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7otsq6/picture165412577/alternates/FREE_320/Martin_Shkreli_Trial_12718.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7otsq6/picture165412577/alternates/FREE_480/Martin_Shkreli_Trial_12718.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7otsq6/picture165412577/alternates/FREE_640/Martin_Shkreli_Trial_12718.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7otsq6/picture165412577/alternates/FREE_768/Martin_Shkreli_Trial_12718.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7otsq6/picture165412577/alternates/FREE_960/Martin_Shkreli_Trial_12718.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7otsq6/picture165412577/alternates/FREE_1140/Martin_Shkreli_Trial_12718.jpg" data-width-1140></span>
                                <img alt="Martin Shkreli arrives at federal court in New York, Friday, Aug. 4, 2017. Jurors are starting their fifth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO." title="Martin Shkreli arrives at federal court in New York, Friday, Aug. 4, 2017. Jurors are starting their fifth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO." />
                                <div class="caption">
                                    <span class="caption-text">Martin Shkreli arrives at federal court in New York, Friday, Aug. 4, 2017. Jurors are starting their fifth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO. </span>
                                    
                                    <span class="photographer">Seth Wenig</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/17tgwo/picture165412582/alternates/FREE_160/Martin_Shkreli_Trial_78138.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/17tgwo/picture165412582/alternates/FREE_320/Martin_Shkreli_Trial_78138.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/17tgwo/picture165412582/alternates/FREE_480/Martin_Shkreli_Trial_78138.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/17tgwo/picture165412582/alternates/FREE_640/Martin_Shkreli_Trial_78138.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/17tgwo/picture165412582/alternates/FREE_768/Martin_Shkreli_Trial_78138.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/17tgwo/picture165412582/alternates/FREE_960/Martin_Shkreli_Trial_78138.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/17tgwo/picture165412582/alternates/FREE_1140/Martin_Shkreli_Trial_78138.jpg" data-width-1140></span>
                                <img alt="Martin Shkreli arrives at federal court in New York, Friday, Aug. 4, 2017. Jurors are starting their fifth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO." title="Martin Shkreli arrives at federal court in New York, Friday, Aug. 4, 2017. Jurors are starting their fifth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO." />
                                <div class="caption">
                                    <span class="caption-text">Martin Shkreli arrives at federal court in New York, Friday, Aug. 4, 2017. Jurors are starting their fifth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO. </span>
                                    
                                    <span class="photographer">Seth Wenig</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7tp6dr/picture165412587/alternates/FREE_160/Martin_Shkreli_Trial_78692.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7tp6dr/picture165412587/alternates/FREE_320/Martin_Shkreli_Trial_78692.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7tp6dr/picture165412587/alternates/FREE_480/Martin_Shkreli_Trial_78692.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7tp6dr/picture165412587/alternates/FREE_640/Martin_Shkreli_Trial_78692.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7tp6dr/picture165412587/alternates/FREE_768/Martin_Shkreli_Trial_78692.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7tp6dr/picture165412587/alternates/FREE_960/Martin_Shkreli_Trial_78692.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/7tp6dr/picture165412587/alternates/FREE_1140/Martin_Shkreli_Trial_78692.jpg" data-width-1140></span>
                                <img alt="Martin Shkreli arrives at federal court in New York, Friday, Aug. 4, 2017. Jurors are starting their fifth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO." title="Martin Shkreli arrives at federal court in New York, Friday, Aug. 4, 2017. Jurors are starting their fifth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO." />
                                <div class="caption">
                                    <span class="caption-text">Martin Shkreli arrives at federal court in New York, Friday, Aug. 4, 2017. Jurors are starting their fifth day of deliberations at the federal securities fraud trial of the former pharmaceutical company CEO. </span>
                                    
                                    <span class="photographer">Seth Wenig</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a1i6xh/picture165492972/alternates/FREE_160/Martin_Shkreli_Trial_73128.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a1i6xh/picture165492972/alternates/FREE_320/Martin_Shkreli_Trial_73128.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a1i6xh/picture165492972/alternates/FREE_480/Martin_Shkreli_Trial_73128.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a1i6xh/picture165492972/alternates/FREE_640/Martin_Shkreli_Trial_73128.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a1i6xh/picture165492972/alternates/FREE_768/Martin_Shkreli_Trial_73128.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a1i6xh/picture165492972/alternates/FREE_960/Martin_Shkreli_Trial_73128.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/a1i6xh/picture165492972/alternates/FREE_1140/Martin_Shkreli_Trial_73128.jpg" data-width-1140></span>
                                <img alt="Martin Shkreli talks with reporters after leaving federal court in New York, Friday, Aug. 4, 2017. Shkreli, the eccentric former pharmaceutical CEO notorious for a price-gouging scandal and for his snide &quot;Pharma Bro&quot; persona on social media, was convicted Friday on federal charges he deceived investors in a pair of failed hedge funds." title="Martin Shkreli talks with reporters after leaving federal court in New York, Friday, Aug. 4, 2017. Shkreli, the eccentric former pharmaceutical CEO notorious for a price-gouging scandal and for his snide &quot;Pharma Bro&quot; persona on social media, was convicted Friday on federal charges he deceived investors in a pair of failed hedge funds." />
                                <div class="caption">
                                    <span class="caption-text">Martin Shkreli talks with reporters after leaving federal court in New York, Friday, Aug. 4, 2017. Shkreli, the eccentric former pharmaceutical CEO notorious for a price-gouging scandal and for his snide &quot;Pharma Bro&quot; persona on social media, was convicted Friday on federal charges he deceived investors in a pair of failed hedge funds. </span>
                                    
                                    <span class="photographer">Seth Wenig</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y3w0um/picture165492977/alternates/FREE_160/Martin_Shkreli_Trial_51586.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y3w0um/picture165492977/alternates/FREE_320/Martin_Shkreli_Trial_51586.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y3w0um/picture165492977/alternates/FREE_480/Martin_Shkreli_Trial_51586.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y3w0um/picture165492977/alternates/FREE_640/Martin_Shkreli_Trial_51586.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y3w0um/picture165492977/alternates/FREE_768/Martin_Shkreli_Trial_51586.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y3w0um/picture165492977/alternates/FREE_960/Martin_Shkreli_Trial_51586.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/y3w0um/picture165492977/alternates/FREE_1140/Martin_Shkreli_Trial_51586.jpg" data-width-1140></span>
                                <img alt="Martin Shkreli, left, talks with reporters while standing next to his attorney Benjamin Brafman after leaving federal court in New York, Friday, Aug. 4, 2017. The former pharmaceutical CEO has been convicted on federal charges he deceived investors in a pair of failed hedge funds. A Brooklyn jury deliberated five days before finding Shkreli guilty on Friday on three of eight counts." title="Martin Shkreli, left, talks with reporters while standing next to his attorney Benjamin Brafman after leaving federal court in New York, Friday, Aug. 4, 2017. The former pharmaceutical CEO has been convicted on federal charges he deceived investors in a pair of failed hedge funds. A Brooklyn jury deliberated five days before finding Shkreli guilty on Friday on three of eight counts." />
                                <div class="caption">
                                    <span class="caption-text">Martin Shkreli, left, talks with reporters while standing next to his attorney Benjamin Brafman after leaving federal court in New York, Friday, Aug. 4, 2017. The former pharmaceutical CEO has been convicted on federal charges he deceived investors in a pair of failed hedge funds. A Brooklyn jury deliberated five days before finding Shkreli guilty on Friday on three of eight counts. </span>
                                    
                                    <span class="photographer">Seth Wenig</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2z3pn7/picture165492982/alternates/FREE_160/Martin_Shkreli_Trial_42064.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2z3pn7/picture165492982/alternates/FREE_320/Martin_Shkreli_Trial_42064.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2z3pn7/picture165492982/alternates/FREE_480/Martin_Shkreli_Trial_42064.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2z3pn7/picture165492982/alternates/FREE_640/Martin_Shkreli_Trial_42064.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2z3pn7/picture165492982/alternates/FREE_768/Martin_Shkreli_Trial_42064.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2z3pn7/picture165492982/alternates/FREE_960/Martin_Shkreli_Trial_42064.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/2z3pn7/picture165492982/alternates/FREE_1140/Martin_Shkreli_Trial_42064.jpg" data-width-1140></span>
                                <img alt="Martin Shkreli, right, and his attorney Benjamin Brafman, left, leave federal court in New York, Friday, Aug. 4, 2017. The former pharmaceutical CEO has been convicted on federal charges he deceived investors in a pair of failed hedge funds. A Brooklyn jury deliberated five days before finding Shkreli guilty on Friday on three of eight counts." title="Martin Shkreli, right, and his attorney Benjamin Brafman, left, leave federal court in New York, Friday, Aug. 4, 2017. The former pharmaceutical CEO has been convicted on federal charges he deceived investors in a pair of failed hedge funds. A Brooklyn jury deliberated five days before finding Shkreli guilty on Friday on three of eight counts." />
                                <div class="caption">
                                    <span class="caption-text">Martin Shkreli, right, and his attorney Benjamin Brafman, left, leave federal court in New York, Friday, Aug. 4, 2017. The former pharmaceutical CEO has been convicted on federal charges he deceived investors in a pair of failed hedge funds. A Brooklyn jury deliberated five days before finding Shkreli guilty on Friday on three of eight counts. </span>
                                    
                                    <span class="photographer">Seth Wenig</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gpi2ha/picture165489992/alternates/FREE_160/Martin_Shkreli_Trial_75124.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gpi2ha/picture165489992/alternates/FREE_320/Martin_Shkreli_Trial_75124.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gpi2ha/picture165489992/alternates/FREE_480/Martin_Shkreli_Trial_75124.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gpi2ha/picture165489992/alternates/FREE_640/Martin_Shkreli_Trial_75124.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gpi2ha/picture165489992/alternates/FREE_768/Martin_Shkreli_Trial_75124.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gpi2ha/picture165489992/alternates/FREE_960/Martin_Shkreli_Trial_75124.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/gpi2ha/picture165489992/alternates/FREE_1140/Martin_Shkreli_Trial_75124.jpg" data-width-1140></span>
                                <img alt="Martin Shkreli, center, leaves federal court in New York, Friday, Aug. 4, 2017. The former pharmaceutical CEO has been convicted on federal charges he deceived investors in a pair of failed hedge funds. A Brooklyn jury deliberated five days before finding Shkreli guilty on Friday on three of eight counts." title="Martin Shkreli, center, leaves federal court in New York, Friday, Aug. 4, 2017. The former pharmaceutical CEO has been convicted on federal charges he deceived investors in a pair of failed hedge funds. A Brooklyn jury deliberated five days before finding Shkreli guilty on Friday on three of eight counts." />
                                <div class="caption">
                                    <span class="caption-text">Martin Shkreli, center, leaves federal court in New York, Friday, Aug. 4, 2017. The former pharmaceutical CEO has been convicted on federal charges he deceived investors in a pair of failed hedge funds. A Brooklyn jury deliberated five days before finding Shkreli guilty on Friday on three of eight counts. </span>
                                    
                                    <span class="photographer">Seth Wenig</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/qdqhxj/picture165489987/alternates/FREE_160/Martin_Shkreli_Trial_78968.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/qdqhxj/picture165489987/alternates/FREE_320/Martin_Shkreli_Trial_78968.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/qdqhxj/picture165489987/alternates/FREE_480/Martin_Shkreli_Trial_78968.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/qdqhxj/picture165489987/alternates/FREE_640/Martin_Shkreli_Trial_78968.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/qdqhxj/picture165489987/alternates/FREE_768/Martin_Shkreli_Trial_78968.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/qdqhxj/picture165489987/alternates/FREE_960/Martin_Shkreli_Trial_78968.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/qdqhxj/picture165489987/alternates/FREE_1140/Martin_Shkreli_Trial_78968.jpg" data-width-1140></span>
                                <img alt="Martin Shkreli, center, leaves federal court in New York, Friday, Aug. 4, 2017. Shkreli, the eccentric former pharmaceutical CEO notorious for a price-gouging scandal and for his snide &quot;Pharma Bro&quot; persona on social media, was convicted Friday on federal charges he deceived investors in a pair of failed hedge funds." title="Martin Shkreli, center, leaves federal court in New York, Friday, Aug. 4, 2017. Shkreli, the eccentric former pharmaceutical CEO notorious for a price-gouging scandal and for his snide &quot;Pharma Bro&quot; persona on social media, was convicted Friday on federal charges he deceived investors in a pair of failed hedge funds." />
                                <div class="caption">
                                    <span class="caption-text">Martin Shkreli, center, leaves federal court in New York, Friday, Aug. 4, 2017. Shkreli, the eccentric former pharmaceutical CEO notorious for a price-gouging scandal and for his snide &quot;Pharma Bro&quot; persona on social media, was convicted Friday on federal charges he deceived investors in a pair of failed hedge funds. </span>
                                    
                                    <span class="photographer">Seth Wenig</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.mcclatchy-wires.com/incoming/5bsomk/picture165493502/alternates/FREE_160/APTOPIX_Martin_Shkreli_Trial_42064.jpg" data-width-160></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/5bsomk/picture165493502/alternates/FREE_320/APTOPIX_Martin_Shkreli_Trial_42064.jpg" data-width-320></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/5bsomk/picture165493502/alternates/FREE_480/APTOPIX_Martin_Shkreli_Trial_42064.jpg" data-width-480></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/5bsomk/picture165493502/alternates/FREE_640/APTOPIX_Martin_Shkreli_Trial_42064.jpg" data-width-640></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/5bsomk/picture165493502/alternates/FREE_768/APTOPIX_Martin_Shkreli_Trial_42064.jpg" data-width-768></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/5bsomk/picture165493502/alternates/FREE_960/APTOPIX_Martin_Shkreli_Trial_42064.jpg" data-width-960></span>
                                <span data-src="http://www.mcclatchy-wires.com/incoming/5bsomk/picture165493502/alternates/FREE_1140/APTOPIX_Martin_Shkreli_Trial_42064.jpg" data-width-1140></span>
                                <img alt="Martin Shkreli, right, and his attorney Benjamin Brafman, left, leave federal court in New York, Friday, Aug. 4, 2017. The former pharmaceutical CEO has been convicted on federal charges he deceived investors in a pair of failed hedge funds. A Brooklyn jury deliberated five days before finding Shkreli guilty on Friday on three of eight counts." title="Martin Shkreli, right, and his attorney Benjamin Brafman, left, leave federal court in New York, Friday, Aug. 4, 2017. The former pharmaceutical CEO has been convicted on federal charges he deceived investors in a pair of failed hedge funds. A Brooklyn jury deliberated five days before finding Shkreli guilty on Friday on three of eight counts." />
                                <div class="caption">
                                    <span class="caption-text">Martin Shkreli, right, and his attorney Benjamin Brafman, left, leave federal court in New York, Friday, Aug. 4, 2017. The former pharmaceutical CEO has been convicted on federal charges he deceived investors in a pair of failed hedge funds. A Brooklyn jury deliberated five days before finding Shkreli guilty on Friday on three of eight counts. </span>
                                    
                                    <span class="photographer">Seth Wenig</span>
                                    
                                    
                                    <span class="credits">AP Photo</span>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>
            <div class="spillover-caption-carousel">
                <div class="current-caption"></div>
                
                    <div class="gallery-counter-container">
                        <div class="gallery-counter wps-gallery-counter">
                            <span class="current-slide-number">1</span> of 16
                        </div>
                    </div>
                
            </div>
        </div>
    </div>

                        
                        
                            <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
                                <h2 class="widget-title">Never miss a local story.</h2>
                                <p class="widget-subhead">Sign up today for a free 30 day free trial of unlimited digital access.</p>
                                <div class="btn btn-primary widget-button">
                                    <a href="https://account.charlotteobserver.com/subscribe/create?param=fHVFCEA=">SUBSCRIBE NOW</a>
                                </div>
                                <script type="text/javascript">
                                    if(!getSubscribedFlag)
                                    {
                                        document.getElementById('story-cta-widget').style.display = "block";
                                    } else {
                                        document.getElementById('story-cta-widget').style.display = "none";
                                    }
                                </script>
                            </div>
                        
                    </div>
                </div>
                
                    <script type='text/template' id='perfectpixelbottom-template'> 
                        





                     </script><div id='perfectpixelbottom-target'></div><script> lazyLoadingModule("perfectpixelbottom-template", "perfectpixelbottom-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined", "true" ,"", "undefined","undefined"); </script>
                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53322"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500, undefined, undefined, undefined, "undefined", "53322", "true" ,"", "undefined","undefined"); </script>

                

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h1 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h1>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="165399007"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h1 class="heading link"><a href="/video/">Videos</a></h1>
            <div class="teaser">
                <div id="container-165399007-1501875446623" class="container-165399007-1501875446623">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail--1501875446647">
    <div id="video-container--1501875446647">
        





<script type='text/template' id='videosidebar-template-'> 

<div id="video-detail--1501875446647" class="media-wrap">
    <div class="video-media" data-id="" data-index>
        <div id="player--1501875446647" class="player" data-id="">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;">
        </div>
    </div>
    <div class="mi-video-utilty-bar share-icons ">
        
        <a class="facebook-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Facebook">
            <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span>
        </a>
        <a class="twitter-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Twitter">
            <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span>
        </a>
        <a class="email-share mi-video-utility-item" href="" title="Share by Email">
            <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span>
        </a>
        <a class="mi-video-share-btn mi-video-utility-item" title="Share">
            <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span>
        </a>
    </div>

    <div class="clearfix"></div>
        <div id="mi-video-overlay--1501875446647" class="mi-video-custom-overlay-wrap" style="display:none;">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share jw-icon jw-icon-close"></span>
    <h3 class="mi-video-overlay-title">Share Video</h3>

    <ul class="share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video link:</label>
                <input class="mi-share-link" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
            <div class="form-group">
                <label>Embed code:</label>
                <input class="overlay-embed-share" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span> facebook
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span> twitter
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="jw-icon jw-icon-email"></span> email
            </a>
        </li>
    </ul>
</div>

</div>

        
    </div>
</div>



 </script><div id='videosidebar-target-'></div><script>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</script>




        <div class="video-details">
            <time class="published-date timeago hidden">8 hours ago</time>
            <h2 class="title video-title">
                <a href="http://www.charlotteobserver.com/news/nation-world/national/article165392477.html">Dubai's Torch Tower goes up in flames</a>
            </h2>
        </div>
    </div>
    <div id="playlist--1501875446647">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.charlotteobserver.com/news/nation-world/national/zbg9kw-dubaitorchtower.jpg/alternates/LANDSCAPE_200/dubaitorchtower.jpg" alt="Dubai's Torch Tower goes up in flames"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:10</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">8 hours ago</time>
                            <h4 class="title video-title">Dubai's Torch Tower goes up in flames</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.charlotteobserver.com/news/nation-world/national/wkbx9i-DancingCop.mp4/alternates/LANDSCAPE_200/DancingCop.mp4" alt="Dancing cop directs traffic after Tucson power outage"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:20</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">5 days ago</time>
                            <h4 class="title video-title">Dancing cop directs traffic after Tucson power outage</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.charlotteobserver.com/news/nation-world/national/r779il-FB_classic-car-auction_still.jpg/alternates/LANDSCAPE_200/FB_classic%20car%20auction_still.jpg" alt="One man's astounding classic car collection is up for auction"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:48</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">15 days ago</time>
                            <h4 class="title video-title">One man's astounding classic car collection is up for auction</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    <div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="165399007"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h1 class="heading link">
                    <a href="/news/nation-world/national/">
                        National
                    </a>
                </h1>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.charlotteobserver.com/news/nation-world/national/article165484642.html">
                                        Court deals major blow to veterans suing military contractor KBR
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.charlotteobserver.com/news/nation-world/national/article165471092.html">
                                        Her son died at 19. But at her wedding, the bride literally felt his presence
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.charlotteobserver.com/news/nation-world/national/article165151177.html">
                                        Correction: Poll-Young Americans-Trump story
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.charlotteobserver.com/news/nation-world/national/article165451007.html">
                                        He escaped a classmate's kill list. It pushed him to become a police officer.
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.charlotteobserver.com/news/nation-world/national/article165251052.html">
                                        Correction: Building Collapse-Minneapolis-Victims story
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/news/nation-world/national/">
                            National
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="165399007"></div>
    </div>
        












    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="165399007"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="165399007"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="165399007"></div>
    </div>
</div>

<img src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.charlotteobserver.com%2Fnews%2Fnation-world%2Fnational%2Farticle165399007.html" width="1" height="1">

    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/charlotteobserver/logo-sm.png" alt="The Charlotte Observer | CharlotteObserver.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.charlotteobserver.com/static/subscribe#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=CLT#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/CharlotteObserver/Default.aspx#navlink=mi_footer">eEdition</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=CLT#navlink=mi_footer">Vacation Hold</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=CLT">Pay Your Bill</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.charlotteobserver.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="http://www.charlotteobserver.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.charlotteobserver.com/ats/url.aspx?cr=663&amp;wu=21#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://nie.charlotteobserver.com/">News in Education</a></li>
                                
                                    <li><a href="http://charlotteobserver.mycapture.com/mycapture/index.asp#navlink=mi_footer">Photo Store</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.charlotteobserver.com/ats/url.aspx?cr=663&amp;wu=63#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/thecharlotteobserver#navlink=mi_footer">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/theobserver#navlink=mi_footer">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/cltdotcom#navlink=mi_footer">YouTube</a></li>
                                
                                    <li><a href="https://plus.google.com/115021774857705317436/posts#navlink=mi_footer">Google+</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Information</a></li>
                                
                                    <li><a href="http://charlotteobserver.adperfect.com/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://charlotte.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                                    <li><a href="http://findnsave.charlotteobserver.com/#navlink=mi_footer">Shopping</a></li>
                                
                                    <li><a href="http://www.clt.digital?utm_source=Charlotte%20Observer&amp;utm_medium=advertising&amp;utm_content=COadvertising#navlink=mi_footer">CLT Digital</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlinks=footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="165399007"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], "section[role='main']"); createWallpaperAd();</script></div>
</div>
    
        <div id="adhesion-ad" class="hidden">
            <div class="ad-widget" id="mn-gpt-16" adtype="default" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x75" articleId="165399007"></div>
        </div>
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-17" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="165399007"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media.charlotteobserver.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media.charlotteobserver.com/mistats/products/escenic.js"></script>
        <script src="http://media.charlotteobserver.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=8085&contextPath=7037-8085&pubId=13&cat=&meta=read-wirestory&objId=165399007&type=article&title=&#39;Pharma+Bro&#39;+Shkreli+is+convicted+at+securities+fraud+trial&url=http%3A%2F%2Fwww.charlotteobserver.com%2Fnews%2Fnation-world%2Fnational%2Farticle165399007.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=8085&contextPath=7037-8085&pubId=13&cat=&meta=read-wirestory&objId=165399007&type=article&title=&#39;Pharma+Bro&#39;+Shkreli+is+convicted+at+securities+fraud+trial&url=http%3A%2F%2Fwww.charlotteobserver.com%2Fnews%2Fnation-world%2Fnational%2Farticle165399007.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-e68475dfe3.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser'); //Dynamic cookie code for user
            if (this.user_cookie) {
                this.user_email = this.user_cookie.emailAddress;
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7443/cc.js?ns=_cc7443" id="LOTCC_7443"></script>
	<script>_cc7443.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
