<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"CLT",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.charlotteobserver.com/static/theme/charlotteobserver/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.charlotteobserver.com/static/theme/charlotteobserver/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.charlotteobserver.com/static/theme/charlotteobserver/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.charlotteobserver.com/static/theme/charlotteobserver/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.charlotteobserver.com/static/theme/charlotteobserver/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.charlotteobserver.com/static/theme/charlotteobserver/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="theobserver"/>
    

    
        <meta name="twitter:title" content="AP News in Brief at 9:04 p.m. EST"/>
    

    
        <meta property="og:site_name" content="charlotteobserver"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="AP News in Brief at 9:04 p.m. EST"/>
    

    
        <meta property="og:url" content="http://www.charlotteobserver.com/news/nation-world/national/article199786329.html"/>
    

    
        <meta property="og:image" content="http://www.charlotteobserver.com/static/images/charlotteobserver/facebook.jpg"/>
    

    
        <meta name="twitter:image" content="http://www.charlotteobserver.com/static/images/charlotteobserver/facebook.jpg"/>
    

    
        <meta property="og:description" content="AP News in Brief at 9:04 p.m. EST."/>
    

    
        <meta name="twitter:description" content="AP News in Brief at 9:04 p.m. EST."/>
    

    
        <meta property="fb:app_id" content="148394135340710"/>
    

    

    
        <meta name="title" content="AP News in Brief at 9:04 p.m. EST | Charlotte Observer"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="expires" content="Wed, 28 Feb 2018 02:04:18 UTC"/>
    

    
        <meta name="copyright" content="Copyright 2018 The Associated Press.  All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
    

    
        <meta name="description" content="AP News in Brief at 9:04 p.m. EST."/>
    

    
        <meta name="keywords" content="World Briefly"/>
    

    
        <meta name="news_keywords" content="World Briefly"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href=""/>
    

    
        <meta name="original-source" content=""/>
    

    
        <meta name="google-site-verification" content="CjRoriW6yLc3QUcrPNdyA-QQ3OwQUIpyuhWg3mqHP7I"/>
    





    <title>AP News in Brief at 9:04 p.m. EST | Charlotte Observer</title>


<link rel="amphtml" href="http://amp.charlotteobserver.com/news/nation-world/national/article199786329.html">

<meta name="msapplication-TileImage" content="/wps/build/images/charlotteobserver/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/charlotteobserver/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/charlotteobserver/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/charlotteobserver/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/charlotteobserver/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/charlotteobserver/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=8f6a992',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min',
            'videojs': '../libs/video.min',
            'videojsplaylist': '../libs/videojs-playlist.min',
            "ads": [
                "../libs/videojs.ads.min",
                "../libs/adblocked.ads"
                ],
            'ima': [
                '../libs/videojs.ima.min',
                "../libs/adblocked.ima"
                ],
            'googleima': [
                '//imasdk.googleapis.com/js/sdkloader/ima3',
                "../libs/adblocked.sdk"
                ]
        },
        shim:{
            'ima': {
                deps: ['googleima','ads']
            }
        },
        map: {
            '*': {
                'video.js': 'videojs'
            }
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/charlotteobserver-e2f49a9fc5.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-a4d4db125e.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey.old':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'349818',
'accuweather.locationString':'Charlotte',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-532-5350',
'cs.circ_url':'http://www.charlotteobserver.com/myaccount',
'facebook.app.id':'148394135340710',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'charlote',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on CharlotteObserver.com. The Charlotte Observer also provides Lake Norman, Ballantyne, Davidson, Pineville, Huntersville, Gastonia, Monroe, Union County, Concord, Cabarrus, Hickory, Catawba, Rock Hill, York County, and Iredell with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'charlotte',
'marketInfo.JobsQSSTS':'SC,US',
'marketInfo.JobsSEO':'The Charlotte Observer and CharlotteObserver.com are proud to serve the people of Charlotte, Lake Norman, Ballantyne, Davidson, Pineville, Huntersville, Gastonia, Monroe, Union County, Concord, Cabarrus, Hickory, Catawba, Rock Hill, York County, and Iredell in South Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cbcb_co',
'marketInfo.Jobslr':'CBCB_CO',
'marketInfo.addcities':'Lake Norman, Ballantyne, Huntersville, Concord',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'CBCB_CO',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:CHARLOTTTJ',
'marketInfo.clipped_taxonomy':'News/National',
'marketInfo.code':'CLT',
'marketInfo.domain':'charlotteobserver',
'marketInfo.followLinks':'false',
'marketInfo.location':'Charlotte',
'marketInfo.logoAltText':'The Charlotte Observer',
'marketInfo.market_identifier':'CLT.site_charlotteobserver',
'marketInfo.name':'Charlotte Observer',
'marketInfo.networkid':'7675',
'marketInfo.phone':'704-358-5000',
'marketInfo.product':'site',
'marketInfo.region':'the Piedmont',
'marketInfo.siteId':'138',
'marketInfo.sourcelevel':'national',
'marketInfo.state':'North Carolina',
'marketInfo.state_abbreviation':'NC',
'marketInfo.staticDirectory':'charlotteobserver',
'marketInfo.street_address':'550 S. Caldwell Street, Charlotte, NC 28202',
'marketInfo.taxonomy':'News/National///',
'marketInfo.webmaster_email':'online@charlotteobserver.com',
'marketInfo.zipcode':'76102',
'nativo.story.placements':'775121,755604,844116',
'nativo.video.placements':'869332,869331',
'publication.domain':'CharlotteObserver.com',
'publication.mediadomain':'media.charlotteobserver.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:199786329";
    mistats.pagename="Story:199786329|AP News in Brief at 9:04 p.m. EST";
    mistats.taxonomy="News|National|||";
    mistats.channel="National";
    mistats.contentsource="The_Associated_Press|The Associated Press";
    mistats.pubdate="2018/02/13";
    mistats.moddate="2018/02/13 H21";
    mistats.keywords="World Briefly";
</script>


<script src="//media.charlotteobserver.com/misites/clt/charlotteobserver.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>

    
        
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            }

            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>

    

    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>

    

    
    
      







  
  



  
  



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.charlotteobserver.com/news/nation-world/national/article199786329.html"
  },
  
  "headline": "AP News in Brief at 9:04 p.m. EST",
  "image": "http://www.charlotteobserver.com/wps/source/images/charlotteobserver/facebook.jpg",
  "datePublished": "2018/02/13",
  "dateModified": "2018/02/13 H21",

  
    
        "author": {
          "@type": "Person",
          "name": "The Associated Press "
        },
    
  
  "publisher": {
     "name": "Charlotte Observer",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.charlotteobserver.com/wps/build/images/charlotteobserver/logo-lg.png"
     }
  },
  "description": "AP News in Brief at 9:04 p.m. EST.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>

    



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>



    <!-- market specific js placeholder -->
    <script src="http://media.charlotteobserver.com/escenic/scripts/charlotte.js"></script>



    </head>

    

    
    
    
    

    <body class="wirestory wps-body-main  paywalled">
           
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="199786329"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/charlotteobserver/logo-lg.png" alt="Charlotte Observer | CharlotteObserver.com" class="img-responsive center-block" />
                            
                                <h1>AP News in Brief at 9:04 p.m. EST | Charlotte Observer</h1>
                            
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/entertainment/#navlink=navbar">Entertainment</a></li>
        
            <li><a href="/homes/#navlink=navbar">Real Estate</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="199786329"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Cloudy">
                    <img src="/wps/source/images/widgets/weather/small/7.png" alt="Cloudy"/>
                    <div class="mi-weather-conditions-temp">
                        46°
                    </div>
                </a>
            </div>
    </div>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.charlotteobserver.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.charlotteobserver.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.charlotteobserver.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.charlotteobserver.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.charlotteobserver.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Cloudy">
                    <img src="/wps/source/images/widgets/weather/small/7.png" alt="Cloudy"/>
                    <div class="mi-weather-conditions-temp">
                        46°
                    </div>
                </a>
            </div>
    </div>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.charlotteobserver.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.charlotteobserver.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.charlotteobserver.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.charlotteobserver.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.charlotteobserver.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/customer-service/e-edition/#navlink=subnav">eEdition</a><li>
                    
                
                    
                        <li><a href="/customer-service#navlink=subnav">Customer Service</a><li>
                    
                
                    
                        <li><a href="http://x.email.charlotteobserver.com/ats/url.aspx?cr=663&amp;wu=21#navlink=subnav">Newsletters</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/local#navlink=subnav">Local</a></li>
            
        
            
                <li><a href="/news/local/crime#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/databases/#navlink=subnav">Databases</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/politics-government/election/#navlink=subnav">Election</a></li>
            
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
            
        
            
                <li><a href="/news/special-reports#navlink=subnav">Special Reports</a></li>
            
        
            
                <li><a href="http://www.carolinacollegebound.com/#navlink=subnav">Carolina College Bound</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/retro-charlotte#navlink=subnav">Retro Charlotte</a></li>
            
        
            
                <li><a href="/news/local/education/your-schools-blog/#navlink=subnav">Your Schools</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/#navlink=subnav">All Blogs &amp; Columns</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/nfl/carolina-panthers#navlink=subnav">Carolina Panthers</a></li>
            
        
            
                <li><a href="/sports/nba/charlotte-hornets#navlink=subnav">Charlotte Hornets</a></li>
            
        
            
                <li><a href="/sports/nascar-auto-racing/thatsracin#navlink=subnav">That&#39;s Racin&#39;</a></li>
            
        
            
                <li><a href="/sports/high-school#navlink=subnav">High Schools</a></li>
            
        
            
                <li><a href="/sports/college#navlink=subnav">College Sports</a></li>
            
        
            
                <li><a href="/sports/mlb/charlotte-knights#navlink=subnav">Charlotte Knights/MLB</a></li>
            
        
            
                <li><a href="/sports/other-sports#navlink=subnav">Other Sports</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/sports/nfl/carolina-panthers/nfl-blog/#navlink=subnav">Inside the Panthers</a></li>
            
        
            
                <li><a href="/sports/nba/charlotte-hornets/nba-blog/#navlink=subnav">Inside the NBA</a></li>
            
        
            
                <li><a href="/sports/high-school/preps-blog/#navlink=subnav">Prep Insiders</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/scott-fowler/#navlink=subnav">Scott Fowler</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/tom-sorensen-blog/#navlink=subnav">Tom Sorensen</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/#navlink=subnav">All Blogs &amp; Columns</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/banking#navlink=subnav">Banking</a></li>
            
        
            
                <li><a href="http://markets.financialcontent.com/stocks/markets/#navlink=subnav">Stocks Center</a></li>
            
        
            
                <li><a href="/news/business/top-workplaces/#navlink=subnav">Top Workplaces</a></li>
            
        
            
                <li><a href="/news/business/national-business/#navlink=subnav">National Business</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/whats-in-store#navlink=subnav">What&#39;s in Store</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/development/#navlink=subnav">Development</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/#navlink=subnav">All Blogs &amp; Columns</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=subnav">Religion</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/health-family/#navlink=subnav">Health &amp; Family</a></li>
            
        
            
                <li><a href="/living/home-garden#navlink=subnav">Home &amp; Garden</a></li>
            
        
            
                <li><a href="/living/fashion#navlink=subnav">CLT Style</a></li>
            
        
            
                <li><a href="/living/travel#navlink=subnav">Travel</a></li>
            
        
            
                <li><a href="/living/living-here-guide/#navlink=subnav">Living Here Guide</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/living/food-drink/ill-bite-blog/#navlink=subnav">I&#39;ll Bite</a></li>
            
        
            
                <li><a href="/living/food-drink/kathleen-purvis#navlink=subnav">Kathleen Purvis</a></li>
            
        
            
                <li><a href="/living/liv-columns-blogs/#navlink=subnav">All Blogs &amp; Columns</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="http://events.charlotteobserver.com/#navlink=subnav">Events</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movie News &amp; Reviews</a></li>
            
        
            
                <li><a href="/entertainment/restaurants#navlink=subnav">Restaurants</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews#navlink=subnav">Music/Nightlife</a></li>
            
        
            
                <li><a href="/entertainment/tv#navlink=subnav">Television</a></li>
            
        
            
                <li><a href="/entertainment/books#navlink=subnav">Books</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.charlotteobserver.com/#navlink=subnav">Puzzles &amp; Games</a></li>
            
        
            
                <li><a href="/customer-service/contests-promotions/#navlink=subnav">Rewards</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs#navlink=subnav">All Blogs &amp; Columns</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/kevin-siers#navlink=subnav">Kevin Siers</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-op-ed/#navlink=subnav">Submit an Op-ed</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter#navlink=subnav">Submit a Letter</a></li>
            
        
            
                <li><a href="/opinion/op-ed/#navlink=subnav">Viewpoint</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/#navlink=subnav">All Blogs &amp; Columns</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columnists</li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/o-pinion/#navlink=subnav">O-Pinion</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/you-write-the-caption/#navlink=subnav">You Write The Caption</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/taylor-batten/#navlink=subnav">Taylor Batten</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/peter-st-onge#navlink=subnav">Peter St. Onge</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.legacy.com/celebration/charlotte/#navlink=subnav">Celebrations</a><li>
                    
                
                    
                        <li><a href="http://www.legacy.com/obituaries/charlotte/#navlink=subnav">Obituaries</a><li>
                    
                
                    
                        <li><a href="http://tvlistings.zap2it.com/tvlistings/ZCGrid.do?aid=zap2it">TV Listings</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://www.legalnotice.org/pl/charlotteobserver/#navlink=subnav">Public Notices</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=navbar">Cars</a><li>
                    
                
                    
                        <li><a href="https://jobs.charlotteobserver.com#navlink=navbar">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/The-Charlotte-Observer/?utm_source=The-Charlotte-Observer&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="http://www.virtualcareerevent.com/charlotte#navlink=navbar">Virtual Career Fair</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=navbar">Homes</a><li>
                    
                
                    
                        <li><a href="/classifieds/#navlink=subnav">Classifieds</a><li>
                    
                
                    
                        <li><a href="http://findnsave.charlotteobserver.com/#navlink=subnav">Shopping</a><li>
                    
                
                    
                        <li><a href="http://charlotteobserver.adperfect.com/#navlink=subnav">Place an ad</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="/living/health-family/moms/#navlink=subnav">MomsCharlotte</a><li>
                    
                
                    
                        <li><a href="http://www.carolinabride.com/#navlink=subnav">Carolina Bride Magazine</a><li>
                    
                
                    
                        <li><a href="http://www.southparkmagazine.com/#navlink=subnav">South Park Magazine</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        mi.mainNav.init();
    });
</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        











        



<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="199786329"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="199786329"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.charlotteobserver.com/news/nation-world/national/">National</a>
                </h2>

                <h3 class="title">AP News in Brief at 9:04 p.m. EST</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><span class="ng_byline_credit">The Associated Press</span></div>
                    
                    <div class="share-tools-wrapper">
                        
                            









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    











<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.charlotteobserver.com/news/nation-world/national/article199786329.html" onclick="mi.articleShareTools.popupFunction(this.href, 8117);return false;"></a>
            
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=AP+News+in+Brief+at+9:04+p.m.+EST&amp;url=http://www.charlotteobserver.com/news/nation-world/national/article199786329.html" onclick="mi.articleShareTools.popupFunction(this.href, 8088);return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=AP News in Brief at 9:04 p.m. EST&body=http://www.charlotteobserver.com/news/nation-world/national/article199786329.html" onclick="nextbee.credit_share_articles(8189);"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.charlotteobserver.com/news/nation-world/national/article199786329.html&title=AP News in Brief at 9:04 p.m. EST"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.charlotteobserver.com/news/nation-world/national/article199786329.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.charlotteobserver.com/news/nation-world/national/article199786329.html&description=AP News in Brief at 9:04 p.m. EST&media=http://www.charlotteobserver.com/static/images/charlotteobserver/facebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="https://www.reddit.com/submit?url=http://www.charlotteobserver.com/news/nation-world/national/article199786329.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="https://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script type="text/javascript">
    $(document).ready(function () {
        mi.articleShareTools.init({
            nextLinkedin: '8150',
            nextPinterest: '8204'
        });
        mi.socialSharingScroll.init();
    });
</script>
                        
                    </div>
                
                
                <div class="published-date-widget">
                    <p class="published-date">
                        <span id="publish_date">
                            February 13, 2018 09:04 PM
                        </span>
                    </p>
                    <p class="published-date">
                        
                            <span id="update_date">
                               
                            </span>
                        
                    </p>
                </div>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>FBI contradicts White House on probe of former aide Porter</p>
                                    
                                    
                                    
                                
                                    <p>WASHINGTON (AP) — Contradicting the White House, the FBI said Tuesday it gave the Trump administration information on multiple occasions last year about a top aide accused of domestic abuse by his two ex-wives, and the investigation wrapped up in January.</p>
                                    
                                    
                                    
                                
                                    <p>That account by FBI Director Christopher Wray challenged the White House assertion that Rob Porter's background "investigation was ongoing" and officials first learned the extent of accusations against him only last week, just before he abruptly resigned.</p>
                                    
                                    
                                    
                                
                                    <p>Wray's testimony marked the latest development in a scandal that has called into question the judgment of senior members of the White House staff, put new stress on the administration's already strained credibility with the public, and drawn accusations of tone-deaf handling of abuse allegations.</p>
                                    
                                        
    <div id="newsletter-signUpWidget"></div>
    <script>
        jQuery(document).ready(function () {
            mi.renderNewsletterIframe.init({ 
                container: '#newsletter-signUpWidget',
                url: 'http://x.email.charlotteobserver.com/ats/url.aspx?cr=663&wu=130,http://x.email.charlotteobserver.com/ats/url.aspx?cr=663&wu=132'
            });
        });
    </script>



    <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
        <h2 class="widget-title">Never miss a local story.</h2>
        <p class="widget-subhead">Sign up today for a free 30 day free trial of unlimited digital access.</p>
        <div class="btn btn-primary widget-button">
            <a href="https://account.charlotteobserver.com/subscribe/create?param=fHVFCEA=">SUBSCRIBE NOW</a>
        </div>
    </div>
 
<script>
    jQuery(document).ready(function () {
        mi.calltoActionCtrl.init();
    });
</script>

                                    
                                    
                                    
                                
                                    <p>The week-long fallout from the allegations against Porter, President Donald Trump's staff secretary, has thrown the West Wing into chaos not seen since the earliest months of the administration and has sparked new rounds of recriminations inside the White House.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="199786329"></div>
    </div>

                                        
                                    
                                
                                    <p>Privately, officials acknowledge that the public timeline offered last week — that the administration first learned of the ex-wives' charges against Porter last Tuesday — was flawed at best.</p>
                                    
                                    
                                    
                                
                                    <p>___</p>
                                    
                                    
                                    
                                
                                    <p>ICE lawyer in Seattle charged with stealing immigrant IDs</p>
                                    
                                    
                                    
                                
                                    <p>SEATTLE (AP) — The chief counsel for U.S. Immigration and Customs Enforcement in Seattle has been charged with stealing immigrants' identities.</p>
                                    
                                    
                                    
                                
                                    <p>Raphael A. Sanchez, who resigned from the agency effective Monday, faces one count of aggravated identity theft and another of wire fraud in a charging document filed Monday in U.S. District Court.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="199786329"></div>
    </div>

                                        
                                    
                                
                                    <p>Prosecutors with the Justice Department's Public Integrity Section allege that Sanchez stole the identities of seven people "in various stages of immigration proceedings" to defraud credit card companies including American Express, Bank of America and Capital One.</p>
                                    
                                    
                                    
                                
                                    <p>Neither Sanchez nor his lawyer, Cassandra Stamm, immediately returned emails seeking comment Tuesday.</p>
                                    
                                    
                                    
                                
                                    <p>According to court rules, the type of charging document filed in Sanchez's case — called an information — can be filed only when a defendant has agreed to waive his or her right to be indicted by a grand jury; it's typically an indication that a plea agreement is in the works. The court's calendar showed that Sanchez is due to enter a plea Thursday.</p>
                                    
                                    
                                    
                                
                                    <p>___</p>
                                    
                                    
                                    
                                
                                    <p>US intel sees signs of Russian meddling in midterms</p>
                                    
                                    
                                    
                                        
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="199786329"></div>
    </div>

                                        
                                    
                                
                                    <p>WASHINGTON (AP) — Three of the nation's top intelligence officials confirmed Tuesday that they have seen evidence of Russian meddling in the upcoming midterm elections — part of what they say is Moscow's escalating cyber assault on American and European democracies.</p>
                                    
                                    
                                    
                                
                                    <p>"We have seen Russian activity and intentions to have an impact on the next election cycle," CIA Director Mike Pompeo told the Senate intelligence committee.</p>
                                    
                                    
                                    
                                
                                    <p>National Intelligence Director Dan Coats and Adm. Mike Rogers, the head of the National Security Agency, agreed that Russia's interference is ongoing. "This is not going to change or stop," Rogers said.</p>
                                    
                                    
                                    
                                
                                    <p>They didn't describe the activity, other than to say it was related to information warfare.</p>
                                    
                                    
                                    
                                
                                    <p>"This is pervasive," Coats said. "The Russians have a strategy that goes well beyond what is happening in the United States. While they have historically tried to do these types of things, clearly in 2016 they upped their game. They took advantage, a sophisticated advantage of social media. They are doing that not only in the United States but doing it throughout Europe and perhaps elsewhere."</p>
                                    
                                    
                                    
                                
                                    <p>___</p>
                                    
                                    
                                    
                                
                                    <p>10 Things to Know for Wednesday</p>
                                    
                                    
                                    
                                
                                    <p>Your daily look at late-breaking news, upcoming events and the stories that will be talked about Wednesday:</p>
                                    
                                    
                                    
                                
                                    <p>1. WHO'S RAISING RED FLAG ON MEDDLING</p>
                                    
                                    
                                    
                                
                                    <p>Three top U.S. intelligence officials say that they have seen evidence of Russian meddling in the upcoming midterm elections — part of what they say is Moscow's escalating cyber assault on American and European democracies.</p>
                                    
                                    
                                    
                                
                                    <p>2. FBI CONTRADICTS WHITE HOUSE</p>
                                    
                                    
                                    
                                
                                    <p>The agency says it gave the Trump administration information on multiple occasions last year about a top aide accused of domestic abuse. The aide resigned abruptly only last week.</p>
                                    
                                    
                                    
                                
                                    <p>___</p>
                                    
                                    
                                    
                                
                                    <p>Reports of Russian deaths underscore dangers of Syria's war</p>
                                    
                                    
                                    
                                
                                    <p>WASHINGTON (AP) — It's a scenario many feared in the fog of Syria's multi-front war: a confrontation in which U.S. forces, responding to a provocation, kill Russian soldiers or mercenaries on a crowded battlefield.</p>
                                    
                                    
                                    
                                
                                    <p>Russian news reports Tuesday described just such a scenario, with an unknown number of Russian military contractors killed in a ferocious U.S. counterattack last week. But Defense Secretary Jim Mattis and other U.S. officials said they had no such information on casualties, and the Kremlin did not confirm any Russian deaths. U.S. officials also said the Russian government had lodged no complaint about its citizens being killed.</p>
                                    
                                    
                                    
                                
                                    <p>What is not disputed is the fast-changing, often confusing nature of a battlefield in which forces of multiple countries are bumping up against one another, raising the prospect of violent collisions. Whether by accident or intention, such clashes risk plunging Washington and Moscow into a situation they studiously avoided even during some of the darkest hours of their relationship: their forces directly warring with each other.</p>
                                    
                                    
                                    
                                
                                    <p>Russian forces are supporting the Syrian government in its war with opposition groups, some of which are backed by the United States. Elements of both sides are fighting the last remnants of the Islamic State group in Syria. And U.S. and Russian military officials maintain daily contact to avoid battlefield mishaps.</p>
                                    
                                    
                                    
                                
                                    <p>Beyond doubt is the ferocious scale of the U.S. attack on Feb. 7, in response to what the Pentagon called a barrage of artillery and tank fire from several hundred "pro-regime" fighters in Deir el-Zour province, an area in eastern Syria where the last IS fighters have converged among oil fields. Lt. Gen. Jeffrey Harrigian, commander of U.S. air forces in the Middle East, told reporters a broad range of U.S. air power was unleashed.</p>
                                    
                                    
                                    
                                
                                    <p>___</p>
                                    
                                    
                                    
                                
                                    <p>'New generation of Nigerians' marks Olympic bobsled debut</p>
                                    
                                    
                                    
                                
                                    <p>PYEONGCHANG, South Korea (AP) — Growing up in St. Paul, Minnesota, Akuoma Omeoga was raised on Nigerian food, language and culture. Next week, the 25-year-old will represent her parents' homeland in the Winter Games, hurtling down the bobsled track with her tresses — dyed green as a tribute to the country — flapping beneath her helmet like a flag.</p>
                                    
                                    
                                    
                                
                                    <p>"One of the biggest things my parents did was speak the language at home," Omeoga recalled in an interview with The Associated Press on Tuesday. "It's super familiar to me, even though it's not something that I speak fluently ... I can also relate."</p>
                                    
                                    
                                    
                                
                                    <p>Omeoga and fellow brakeman Ngozi Owumere, along with driver Seun Adigun, are all Americans of Nigerian descent who will represent the African nation in its Winter Olympics debut. The country is one of eight African nations competing in South Korea as part of the largest contingent of African athletes ever at a Winter Games.</p>
                                    
                                    
                                    
                                
                                    <p>For Adigun, her roots are as important as her birthplace, which is what pushed her to create Nigeria's first-ever bobsled team. To be a first-generation Nigerian is to have the patriotism of your homeland "almost pounded into you" by parents who don't want you to forget where you come from, explains Adigun, who also competed as a track athlete for Nigeria in the 2012 London Games.</p>
                                    
                                    
                                    
                                
                                    <p>"Although we're American, we're also Nigerian," she said." We're actually Nigerian first. That's the one culture that we know, that we were raised to respect and understand. To show people that it's okay to be both and it's okay to represent where you're from is a powerful message that, hopefully, we've been able to translate."</p>
                                    
                                    
                                    
                                
                                    <p>___</p>
                                    
                                    
                                    
                                
                                    <p>Column: Shani Davis: Brilliant career, complicated legacy</p>
                                    
                                    
                                    
                                
                                    <p>GANGNEUNG, South Korea (AP) — Shani Davis labored across the line, gulping for air, a shell of what he once was in a clapskate.</p>
                                    
                                    
                                    
                                
                                    <p>The years can be cruel that way.</p>
                                    
                                    
                                    
                                
                                    <p>"It's hard to stay on the top forever," said Belgium's Bart Swings, who went in the same pair with Davis and beat him to the finish by more than a full second over 1,500 meters — a rout in speedskating terms. "Shani had an incredibly high level. I think with his highest level, he could still win here. But, of course, he's getting on in age now."</p>
                                    
                                    
                                    
                                
                                    <p>Indeed, he is.</p>
                                    
                                    
                                    
                                
                                    <p>At 35, Davis is very likely skating in his final Olympics. On Tuesday night, he finished 19th in his debut at Pyeongchang Games, hardly looking like the guy who will surely go down as one of America's greatest Winter Olympians.</p>
                                    
                                    
                                    
                                
                                    <p>___</p>
                                    
                                    
                                    
                                
                                    <p>Police recommend corruption charges for Netanyahu</p>
                                    
                                    
                                    
                                
                                    <p>JERUSALEM (AP) — Israeli police on Tuesday recommended that Benjamin Netanyahu be indicted on bribery and breach of trust charges in a pair of corruption cases, dealing an embarrassing blow to the embattled prime minister that is likely to fuel calls for him to step down.</p>
                                    
                                    
                                    
                                
                                    <p>Netanyahu angrily rejected the accusations, which included accepting nearly $300,000 in gifts from a pair of billionaires. He accused police of being on a witch hunt and vowed to remain in office and even seek re-election.</p>
                                    
                                    
                                    
                                
                                    <p>"I will continue to lead the state of Israel responsibly and loyally as long as you, the citizens of Israel, choose me to lead you," an ashen-faced Netanyahu said in a televised address. "I am sure that the truth will come to light. And I am sure that also in the next election that will take place on time I will win your trust again, with God's help."</p>
                                    
                                    
                                    
                                
                                    <p>The recommendations marked a dramatic ending to a more than yearlong investigation into allegations that Netanyahu accepted gifts from Hollywood mogul Arnon Milchan and Australian billionaire James Packer, and suspicions that he offered to give preferential treatment to a newspaper publisher in exchange for favorable coverage.</p>
                                    
                                    
                                    
                                
                                    <p>The recommendations now go to Attorney General Avihai Mendelblit, who will review the material before deciding whether to file charges. Netanyahu can remain in office during that process, which is expected to drag on for months.</p>
                                    
                                    
                                    
                                
                                    <p>___</p>
                                    
                                    
                                    
                                
                                    <p>Off-duty Chicago police officer fatally shot during pursuit</p>
                                    
                                    
                                    
                                
                                    <p>CHICAGO (AP) — An off-duty police commander was shot and killed Tuesday afternoon in downtown Chicago after he spotted a man matching the radio description of an armed suspect officers were chasing on foot, the city's police superintendent said.</p>
                                    
                                    
                                    
                                
                                    <p>Cmdr. Paul Bauer was shot multiple times after he "saw the offender and engaged in an armed physical confrontation," Superintendent Eddie Johnson said. He choked back tears as he spoke to reporters outside Northwestern Memorial Hospital, where Bauer was pronounced dead.</p>
                                    
                                    
                                    
                                
                                    <p>The shooting occurred near the James R. Thompson Center, the state government office building. Johnson said officers initially confronted the suspect because he was acting suspiciously. Police captured the man a short time later, and a gun was recovered at the scene, he said.</p>
                                    
                                    
                                    
                                
                                    <p>Bauer, 53, was a 31-year veteran of the department.</p>
                                    
                                    
                                    
                                
                                    <p>There were initial media reports that the man may have been involved in the robbery of a local business, but Johnson did not provide details about what the man was doing that prompted officers to want to speak with him.</p>
                                    
                                    
                                    
                                
                                    <p>___</p>
                                    
                                    
                                    
                                
                                    <p>Giant schnauzer aims for giant prize at Westminster dog show</p>
                                    
                                    
                                    
                                
                                    <p>NEW YORK (AP) — Ty the giant schnauzer has taken his first steps toward what could be a giant prize at the Westminster Kennel Club.</p>
                                    
                                    
                                    
                                
                                    <p>The nation's top-ranked show dog was judged best in his breed Tuesday. He moves on to the working group competition in the evening at Madison Square Garden.</p>
                                    
                                    
                                    
                                
                                    <p>America's top pooch will be picked Tuesday night. There will be seven dogs in the best of show ring. Already earning spots are Biggie the pug, Lucy the borzoi, Slick the border collie and Flynn the bichon frise.</p>
                                    
                                    
                                    
                                
                                    <p>Being No. 1 going into Westminster doesn't mean a dog will go best in show. Underdogs and upsets are way more than norm on the green carpet of the Garden.</p>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="199786329"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                        
                    </div>
                </div>
                
                
                    

                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53322"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53322", undefined , undefined ); </script>

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        
                            <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                        
                    </div>
                
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="199786329"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-" class="container-">
                    
                        
    
    
    




<div class="wf-wps-side-bar mi-video-sidebar-widget">
    
        
<div id="video-detail-198022504-1518573963250" class="media-wrap ">
    <div class="video-media" data-index>
        <div class="vjs-wrapper">
            <video id="player-198022504-1518573963250" class="video-js mi-videojs vjs-fill" poster="//www.newsobserver.com/news/nation-world/national/23nv7m-AP18033537532606.jpg/alternates/LANDSCAPE_560/AP18033537532606.jpg"></video>
            <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
        </div>
    </div>

    <div id="mi-video-overlay-198022504-1518573963250" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title"></h4>
                <p class="media-leadtext"></p>
            
        </li>
    </ul>
</div>

</div>

    <script>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</script>
</div>


        <div class="video-details">
            <h2 class="title video-title">
                <a href="//www.charlotteobserver.com/news/nation-world/national/article198022504.html">Victim's father tries to attack Nassar in court</a>
            </h2>
        </div>
        <div id="playlist-198022504-1518573963250">
            <div class="mi-playlist-sidebar">
                
                    
                        <a class="playlist-item" href="#0" data-index="0">
                            <div class="media posterframe-wrapper">
                                <img src="//www.newsobserver.com/news/nation-world/national/23nv7m-AP18033537532606.jpg/alternates/LANDSCAPE_200/AP18033537532606.jpg" alt="Victim's father tries to attack Nassar in court"/>
                                <span class="glyphicon glyphicon-play-circle"></span>
                                <span class="duration">1:58</span>
                            </div>
                            <div class="media-desc">
                                <h4 class="title video-title">Victim's father tries to attack Nassar in court</h4>
                            </div>
                        </a>
                   
                
                    
                        <a class="playlist-item" href="#1" data-index="1">
                            <div class="media posterframe-wrapper">
                                <img src="//www.charlotteobserver.com/news/nation-world/national/ucyibm-bat.jpg/alternates/LANDSCAPE_200/bat.jpg" alt="Humans, bats and rabies: What you should know"/>
                                <span class="glyphicon glyphicon-play-circle"></span>
                                <span class="duration">1:46</span>
                            </div>
                            <div class="media-desc">
                                <h4 class="title video-title">Humans, bats and rabies: What you should know</h4>
                            </div>
                        </a>
                   
                
                    
                        <a class="playlist-item" href="#2" data-index="2">
                            <div class="media posterframe-wrapper">
                                <img src="//www.charlotteobserver.com/news/nation-world/national/t86p4s-moiradonegan.jpg/alternates/LANDSCAPE_200/moiradonegan.jpg" alt="Moira Donegan’s spreadsheet was an ‘act of real solidarity’"/>
                                <span class="glyphicon glyphicon-play-circle"></span>
                                <span class="duration">5:33</span>
                            </div>
                            <div class="media-desc">
                                <h4 class="title video-title">Moira Donegan’s spreadsheet was an ‘act of real solidarity’</h4>
                            </div>
                        </a>
                   
                
            </div>
        </div>
    
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="199786329"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/news/nation-world/national/">
                        National
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.charlotteobserver.com/news/nation-world/national/article199939084.html">
                                        He raped a teen and got away, cops say. But an Army DNA match just reopened the case.
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.charlotteobserver.com/news/nation-world/national/article199897284.html">
                                        1 climber dies, rescuers reach others on Oregon peak
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.charlotteobserver.com/news/nation-world/national/article199885534.html">
                                        The Latest: Rescuers reach climbers on Oregon mountain
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.charlotteobserver.com/news/nation-world/national/article199967274.html">
                                        Pastor was ‘counseling’ the young, naked man tied up in his car, he says
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.charlotteobserver.com/news/nation-world/national/article199961144.html">
                                        Chemist stole cyanide to kill rodents, DA says. It nearly ended up in the water supply.
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/news/nation-world/national/">
                            National
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="199786329"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="199786329"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="199786329"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="199786329"></div>
    </div>
</div>

<img src="http://cdn.relaymedia.com/ping?url=%2F%2Fwww.charlotteobserver.com%2Fnews%2Fnation-world%2Fnational%2Farticle199786329.html" width="1" height="1">

 <script type="text/javascript">
  jQuery(document).ready(function () {
    UD.updateDate.getDiffDate("1518573901", "MMMM DD, YYYY hh:mm A", "America/New_York", "en" , "-05:00");  
  });
</script>
    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/charlotteobserver/logo-sm.png" alt="Charlotte Observer | CharlotteObserver.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.charlotteobserver.com/static/subscribe#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=CLT#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/CharlotteObserver/Default.aspx#navlink=mi_footer">eEdition</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=CLT#navlink=mi_footer">Vacation Hold</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=CLT">Pay Your Bill</a></li>
                                
                                    <li><a href="http://www.charlotteobserver.com/rewards#navlink=mi_footer">Rewards</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.charlotteobserver.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="http://www.charlotteobserver.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.charlotteobserver.com/ats/url.aspx?cr=663&amp;wu=21#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://nie.charlotteobserver.com/">News in Education</a></li>
                                
                                    <li><a href="http://charlotteobserver.mycapture.com/mycapture/index.asp#navlink=mi_footer">Photo Store</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.charlotteobserver.com/ats/url.aspx?cr=663&amp;wu=63#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/thecharlotteobserver#navlink=mi_footer">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/theobserver#navlink=mi_footer">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/cltdotcom#navlink=mi_footer">YouTube</a></li>
                                
                                    <li><a href="https://plus.google.com/115021774857705317436/posts#navlink=mi_footer">Google+</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Information</a></li>
                                
                                    <li><a href="http://charlotteobserver.adperfect.com/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://findnsave.charlotteobserver.com/#navlink=mi_footer">Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlinks=footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="199786329"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="199786329"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="//media.charlotteobserver.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.charlotteobserver.com/mistats/products/escenic.js"></script>
        <script src="//media.charlotteobserver.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=8085&contextPath=7037-8085&pubId=13&cat=&meta=read-wirestory&objId=199786329&type=article&title=AP+News+in+Brief+at+9%3A04+p.m.+EST&url=%2F%2Fwww.charlotteobserver.com%2Fnews%2Fnation-world%2Fnational%2Farticle199786329.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=8085&contextPath=7037-8085&pubId=13&cat=&meta=read-wirestory&objId=199786329&type=article&title=AP+News+in+Brief+at+9%3A04+p.m.+EST&url=%2F%2Fwww.charlotteobserver.com%2Fnews%2Fnation-world%2Fnational%2Farticle199786329.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.charlotteobserver.com/news/nation-world/national/article199786329.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    


<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-a49ba2503e.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
    <script src="https://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->





    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3748",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("8180");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("8147");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7443/cc.js?ns=_cc7443" id="LOTCC_7443"></script>
    <script>_cc7443.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
