<!DOCTYPE html>
<html lang="en"><head>
        
    <meta charset="utf-8">







        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"CLT",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>



        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.charlotteobserver.com/wps/source/images/charlotteobserver/windowsmetro-144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.charlotteobserver.com/wps/source/images/charlotteobserver/apple-touch-icon-144-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.charlotteobserver.com/wps/source/images/charlotteobserver/apple-touch-icon-114-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.charlotteobserver.com/wps/source/images/charlotteobserver/apple-touch-icon-72-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://www.charlotteobserver.com/wps/source/images/charlotteobserver/apple-touch-icon-57-precomposed.png"/>
        <link rel="shortcut icon" href="https://www.charlotteobserver.com/wps/source/images/charlotteobserver/favicon.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="theobserver"/>
        <meta name="twitter:title" content="AP News in Brief at 11:04 p.m. EST"/>
        <meta property="og:site_name" content="charlotteobserver"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="AP News in Brief at 11:04 p.m. EST"/>
        <meta property="og:url" content="https://www.charlotteobserver.com/news/nation-world/national/article237456279.html"/>
        <meta property="og:description" content="AP News in Brief at 11:04 p.m. EST."/>
        <meta name="twitter:description" content="AP News in Brief at 11:04 p.m. EST."/>
        <meta property="og:image" content="https://www.charlotteobserver.com/wps/source/images/charlotteobserver/facebook.jpg"/>
        <meta name="twitter:image" content="https://www.charlotteobserver.com/wps/source/images/charlotteobserver/facebook.jpg"/>
        <meta property="fb:app_id" content="148394135340710"/>
        <meta name="title" content="AP News in Brief at 11:04 p.m. EST | Charlotte Observer"/>
        <meta name="allow-comments" content="true"/>
        <meta name="expires" content="Mon, 02 Dec 2019 04:04:10 UTC"/>
        <meta name="copyright" content="Copyright 2019 The Associated Press.  All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
        <meta name="description" content="AP News in Brief at 11:04 p.m. EST."/>
        <meta name="keywords" content="World Briefly"/>
        <meta name="news_keywords" content="World Briefly"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href=""/>
        <meta name="original-source" content=""/>
        <meta name="google-site-verification" content="CjRoriW6yLc3QUcrPNdyA-QQ3OwQUIpyuhWg3mqHP7I"/>
    <meta name="apple-itunes-app" content="app-id=407850748, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerCLT, app-argument=https://www.charlotteobserver.com/news/nation-world/national/article237456279.html?appNav=smartBanner">
    <meta property="article:opinion" content="false"/>

<title>AP News in Brief at 11:04 p.m. EST | Charlotte Observer</title>


<link rel="amphtml" href="https://amp.charlotteobserver.com/news/nation-world/national/article237456279.html">

<meta name="msapplication-TileImage" content="/wps/build/images/charlotteobserver/windowsmetro-144.png"/>







<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/charlotteobserver/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/charlotteobserver/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/charlotteobserver/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/charlotteobserver/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/charlotteobserver/favicon.png">

<script>window.pageInfo = {
    'videoLead': 'false','accuweather.apiKey.old':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'349818','accuweather.locationString':'Charlotte','accuweather.partnerCode':'MCCLATCHY','amp.connatixPlayerId':'a60277ba-1555-4342-acf1-4d1aab773cc5','connatixPlayerId':'909c06d6-9a27-4149-84e6-11d17b33dfcd','cs.circ_phone':'1-800-532-5350','cs.circ_url':'http://www.charlotteobserver.com/myaccount','durationMedia':'1191','facebook.app.id':'148394135340710','findnsave.tracking':'findnsave','headerDateDisplay':'false','marketInfo.CarsAFF':'charlote','marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on CharlotteObserver.com. The Charlotte Observer also provides Lake Norman, Ballantyne, Davidson, Pineville, Huntersville, Gastonia, Monroe, Union County, Concord, Cabarrus, Hickory, Catawba, Rock Hill, York County, and Iredell with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.','marketInfo.JobsQSCTY':'charlotte','marketInfo.JobsQSSTS':'SC,US','marketInfo.JobsSEO':'The Charlotte Observer and CharlotteObserver.com are proud to serve the people of Charlotte, Lake Norman, Ballantyne, Davidson, Pineville, Huntersville, Gastonia, Monroe, Union County, Concord, Cabarrus, Hickory, Catawba, Rock Hill, York County, and Iredell in South Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.','marketInfo.JobsSiteID':'cbcb_co','marketInfo.Jobslr':'CBCB_CO','marketInfo.LiveConnectTag':'a-01du','marketInfo.addcities':'Lake Norman, Ballantyne, Huntersville, Concord','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.lr':'CBCB_CO','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:CHARLOTTTJ','marketInfo.clipped_taxonomy':'News/National','marketInfo.code':'CLT','marketInfo.domain':'charlotteobserver','marketInfo.followLinks':'false','marketInfo.kill_dealsaver':'true','marketInfo.klangooId':'353','marketInfo.location':'Charlotte','marketInfo.logoAltText':'The Charlotte Observer','marketInfo.market_identifier':'CLT.site_charlotteobserver','marketInfo.name':'Charlotte Observer','marketInfo.networkid':'7675','marketInfo.phone':'704-358-5000','marketInfo.product':'site','marketInfo.pushlyDomainKey':'mFtQYA1JD9seyWDPYwPsHefngM1YTdLEqJFb','marketInfo.region':'the Piedmont','marketInfo.siteId':'138','marketInfo.sourcelevel':'national','marketInfo.state':'North Carolina','marketInfo.state_abbreviation':'NC','marketInfo.staticDirectory':'charlotteobserver','marketInfo.street_address':'550 S. Caldwell Street, Charlotte, NC 28202','marketInfo.taxonomy':'News/National///','marketInfo.webmaster_email':'online@charlotteobserver.com','marketInfo.zipcode':'76102','nativo.story.placements':'775121,755604,844116','nativo.video.placements':'869332,869331','publication.domain':'CharlotteObserver.com','publication.mediadomain':'media.charlotteobserver.com','wufoo.formID':'','marketInfo.pagelevel':'story','marketInfo.viewsizes':[{'Extra-Small':[0,0]},{'Large':[1200,600]},{'Medium':[992,300]},{'Small':[768,300]}],'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script><script src='https://reveal.apxy.io/js/reveal.js?ver=1.5'defer> </script><script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:237456279";
    mistats.pagename="Story:237456279|AP News in Brief at 11:04 p.m. EST";
    mistats.taxonomy="News|National|||";
    mistats.channel="National";
    mistats.contentsource="The_Associated_Press|The Associated Press";
    mistats.pubdate="2019/11/17";
    mistats.moddate="2019/11/17 H23";
    mistats.keywords="World Briefly";
</script><script src="//media.charlotteobserver.com/misites/clt/charlotteobserver.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>


<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","National"];
</script>


    <script>mi.inMarket=false</script>







    <link href="/wps/build/webpack/css/main2018.03c871eac3ad34c9d2a1.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->
<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-migrate-prod-3.1.0.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-3891ba385486e832f317.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>
    
        






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{
  "outofpage":{},
  "wallpaper":{'1600x600':[1600,600],'None':[]},
  "floorboard":{'285x70':[285,70],'None':[]},
  "default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],
    '160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],
    '240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],
    '300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],
    '500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],
    'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],
    'Billboard Flex2':[[970,90],[970,250]],
    'Billboard Flex3':[[970,90],[970,250],[728,90]],
    'Flex Ad':[[300,250],[300,600]],
    'None':[],
    'Rising Star':[500,300],
    'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]
  } 
},
'access.tags': 'matbasic',
'accuweather.apiKey.old':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'349818',
'accuweather.locationString':'Charlotte',
'accuweather.partnerCode':'MCCLATCHY',
'amp.connatixPlayerId':'a60277ba-1555-4342-acf1-4d1aab773cc5',
'connatixPlayerId':'909c06d6-9a27-4149-84e6-11d17b33dfcd',
'cs.circ_phone':'1-800-532-5350',
'cs.circ_url':'http://www.charlotteobserver.com/myaccount',
'durationMedia':'1191',
'facebook.app.id':'148394135340710',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'marketInfo.CarsAFF':'charlote',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on CharlotteObserver.com. The Charlotte Observer also provides Lake Norman, Ballantyne, Davidson, Pineville, Huntersville, Gastonia, Monroe, Union County, Concord, Cabarrus, Hickory, Catawba, Rock Hill, York County, and Iredell with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'charlotte',
'marketInfo.JobsQSSTS':'SC,US',
'marketInfo.JobsSEO':'The Charlotte Observer and CharlotteObserver.com are proud to serve the people of Charlotte, Lake Norman, Ballantyne, Davidson, Pineville, Huntersville, Gastonia, Monroe, Union County, Concord, Cabarrus, Hickory, Catawba, Rock Hill, York County, and Iredell in South Carolina with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cbcb_co',
'marketInfo.Jobslr':'CBCB_CO',
'marketInfo.LiveConnectTag':'a-01du',
'marketInfo.addcities':'Lake Norman, Ballantyne, Huntersville, Concord',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'CBCB_CO',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:CHARLOTTTJ',
'marketInfo.clipped_taxonomy':'News/National',
'marketInfo.code':'CLT',
'marketInfo.domain':'charlotteobserver',
'marketInfo.followLinks':'false',
'marketInfo.kill_dealsaver':'true',
'marketInfo.klangooId':'353',
'marketInfo.location':'Charlotte',
'marketInfo.logoAltText':'The Charlotte Observer',
'marketInfo.market_identifier':'CLT.site_charlotteobserver',
'marketInfo.name':'Charlotte Observer',
'marketInfo.networkid':'7675',
'marketInfo.phone':'704-358-5000',
'marketInfo.product':'site',
'marketInfo.pushlyDomainKey':'mFtQYA1JD9seyWDPYwPsHefngM1YTdLEqJFb',
'marketInfo.region':'the Piedmont',
'marketInfo.siteId':'138',
'marketInfo.sourcelevel':'national',
'marketInfo.state':'North Carolina',
'marketInfo.state_abbreviation':'NC',
'marketInfo.staticDirectory':'charlotteobserver',
'marketInfo.street_address':'550 S. Caldwell Street, Charlotte, NC 28202',
'marketInfo.taxonomy':'News/National///',
'marketInfo.webmaster_email':'online@charlotteobserver.com',
'marketInfo.zipcode':'76102',
'nativo.story.placements':'775121,755604,844116',
'nativo.video.placements':'869332,869331',
'publication.domain':'CharlotteObserver.com',
'publication.mediadomain':'media.charlotteobserver.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>


   
    
        <script src='/static/yozons-lib/core.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi.ads.env.outOfMarket.pageLevelOOM === true && mi.ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_nc-ky-pa/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=mi.ads.extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>



    












  


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.charlotteobserver.com/news/nation-world/national/article237456279.html"
  },

  
  "headline": "AP News in Brief at 11:04 p.m. EST",
  "image": "://www.charlotteobserver.com/wps/source/images/charlotteobserver/facebook.jpg",
  "datePublished": "2019-11-17T11:04PM-05:00",
  "dateModified": "2019-11-17T11:05PM-05:00",
  "url": "",
  "thumbnailUrl": "",
  "articleSection": "National",
  "creator": ["The_Associated_Press","The Associated Press"],
  "keywords": ["World Briefly"],
  
  "publisher": {
     "name": "Charlotte Observer",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.charlotteobserver.com/wps/build/images/charlotteobserver/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "charlotteobserver",
    "productID": "charlotteobserver.com:AllCLT-5019"
  },
  
  "description": "AP News in Brief at 11:04 p.m. EST.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>



    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>



    <!-- market specific js placeholder -->
    <script id="market-script" src="https://media.charlotteobserver.com/escenic/scripts/charlotte.js"></script>



<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "237456279"}'>




    
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"10706",ustr:"",originlat:"0",clientrtt:"123",ghostip:"79.140.94.248",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"1a5f1efa",region:"13956",protocol:"",blver:14,akM:"g",akN:"ae",akTT:"O",akTX:"1",akTI:"1a5f1efa",ai:"425959",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

    

    

    

    

    <body class="wirestory wps-body-main  paywalled saratoga">
        
    







    
    






<!-- WPS upper navbar for subpubs -->











    
        
    
    
    



    

    
        
        
    

    <div class="upper-nav " id="tabbedNavigator" data-isImpact="" data-isInfluencers="" data-destinyPubName="">
        <div class="tab active">
            <a href="/" aria-label="Charlotte Observer">
                
                    <img src="/wps/build/images/charlotteobserver/logo.svg" alt="Charlotte Observer Logo">
                
            </a>
        </div>
        <div class="tab subpub ">
            <a id="secondTabLink" href="https://www.mcclatchydc.com/#originPub=charlotteobserver" aria-label="mcclatchydc">
                
                    <img id="secondTabImage" src="/wps/build/images/mcclatchydc/logo-impact.svg" alt="mcclatchydc Logo">
                
            </a>
        </div>
    </div>




<section id="flag" class="flag full-bleed standard" role="banner">

    <div id="zone-el-1" class="zone-el hidden">
                    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="237456279"></div>
                </div>
    <div class="paper front">
        <div class="top flex relative" role="menu">
            <div class="flex icons">
                <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
                    <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>

                    <span class="h5 icon-label d-desktop">SECTIONS</span>
                </button>
                
                <a href="https://www.charlotteobserver.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
                    <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
                </a>

                <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
                    <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
                </a>
                
                
                <a href="#" id="search-icon" title="Search">
                    <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
                </a>
                
            </div>

            
            
            
            
            
            
            

            <a href="https://www.charlotteobserver.com" class="market-logo" aria-label="Charlotte Observer">
                
                    <img src="/wps/build/images/charlotteobserver/logo.svg" alt="Charlotte Observer Logo">
                
                <h1 class="title-meta">
                    AP News in Brief at 11:04 p.m. EST | Charlotte Observer
                </h1>
            </a>

            
                
    
    
    <div id="signInOut" class="flex">
        <a href="#" id="expander" class="expander caps">
        </a>
        <div id="popout" class="popout paper sans caps">
        </div>
    </div>
    
    <script type="text/javascript">
        var $signInOut = $('#signInOut'),
            $expander = $('#expander'),
            $popout = $('#popout'),
            userName = checkUserSubscribed('MPPUser'),
            signInOrAccountLink = '<a href="https://account.charlotteobserver.com/static/signin" class="button d-desktop">Sign In</a>',
            subscribeLink = '<a href="https://account.charlotteobserver.com/static/subscribe" class="button impact d-desktop">Subscribe</a>',
            label = "My Account";

        if (1 === 1) {
            if (getSubscribedFlag) {
                if(userName) {
                    userName = JSON.parse(userName);
                }

                if (userName && userName.firstName && userName.lastName) {
                    label = userName.firstName + ' ' + userName.lastName;
                    var f = userName.firstName.split('').shift(),
                        l = userName.lastName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f+l + '</span>';
                } else if (userName && userName.firstName) {
                    label = userName.firstName;
                    var f = userName.firstName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f + '</span>';
                }

                signInOrAccountLink = '<a href="https://account.charlotteobserver.com/my-account" class="h5">' + label + '</a>';

                var signOutLink = '<a href="https://account.charlotteobserver.com/sign-out" class="h5">Sign Out</a>',
                    subscriptionLink = '<a href="https://account.charlotteobserver.com/my-account/subscriptions" class="h5">Subscriptions</a>',
                    profileLink = signInOrAccountLink.replace(label, "Profile"),
                    rewardsUrl = '';

                

                $signInOut.addClass('account relative');
                $expander.addClass('h5')
                        .prepend(fullNameContainer, initialsContainer);
                $popout.append(profileLink, subscriptionLink, signOutLink, rewardsUrl);  
            } else {
                var userIcon = '<svg viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg>';
                
                $signInOut.addClass('signin')
                        .prepend(signInOrAccountLink, " ", subscribeLink);
                $expander.addClass('h-desktop')
                        .append(userIcon);

                signInOrAccountLink = '<a href="https://account.charlotteobserver.com/static/signin" class="h5">Sign In</a>';
                subscribeLink = '<a href="https://account.charlotteobserver.com/static/subscribe" class="h5">Subscribe</a>';

                $popout.append(signInOrAccountLink, subscribeLink);
            }

            $expander.click(function(e){
                e.preventDefault();
                $(this).toggleClass('open');
            });
        }
    </script>

            
        </div>

        <div class="flex bottom icons d-tablet">
    

    
</div>
    </div>

    
        <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Charlotte Observer" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    
</section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    
        <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    
    <label class="transparent" for="search" />
    <input type="text" name="q" placeholder="Search" aria-label="Search Charlotte Observer" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>
        </div>
    

    
        <a href="https://www.charlotteobserver.com/e-edition/today" role="menuitem" tabindex="0">
            <svg width="75px" height="15px" viewBox="0 0 75 15" version="1.1" title="e edition logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="path-1" points="0 0.00571428571 12.9716321 0.00571428571 12.9716321 9.99487245 0 9.99487245"></polygon><polygon id="path-3" points="0.129531346 0.1404 10.8538544 0.1404 10.8538544 15 0.129531346 15"></polygon><polygon id="path-5" points="0.0196622105 0.0505185185 10.8867359 0.0505185185 10.8867359 10 0.0196622105 10"></polygon><polygon id="path-7" points="0.220330827 0.0493333333 11.6264662 0.0493333333 11.6264662 9.73377778 0.220330827 9.73377778"></polygon></defs><g id="Home-Page---Desktop" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.6"><g id="HomePage---Nav-Open" transform="translate(-42.000000, -114.000000)"><g id="Sections"><g id="edition" transform="translate(42.000000, 114.000000)"><g id="Group-3" transform="translate(0.000000, 2.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M7.60913214,1.01783163 C7.60913214,0.636454082 7.38782262,0.445765306 6.94520357,0.445765306 C6.60472738,0.445765306 6.25573929,0.555778061 5.89823929,0.775803571 C5.54073929,0.995829082 5.19175119,1.28186224 4.851275,1.63390306 C4.51079881,1.98594388 4.18734643,2.36732143 3.88091786,2.77803571 C3.57448929,3.18875 3.31913214,3.58479592 3.11484643,3.96617347 C3.18294167,3.9955102 3.30210833,4.01751276 3.47234643,4.03218112 C3.64258452,4.04684949 3.778775,4.05418367 3.88091786,4.05418367 C4.86829881,4.05418367 5.7365131,3.75348214 6.48556071,3.15207908 C7.23460833,2.55067602 7.60913214,1.84072704 7.60913214,1.01783163 M12.9716321,4.45022959 C12.3928226,5.06630102 11.7033583,5.704375 10.9032393,6.36445153 C10.1031202,7.02452806 9.23490595,7.62593112 8.29859643,8.16866071 C7.3622869,8.71285714 6.39192976,9.15144133 5.387525,9.48881378 C4.38312024,9.82618622 3.38722738,9.99487245 2.39984643,9.99487245 C0.799608333,9.99487245 -0.000510714286,9.37880102 -0.000510714286,8.14665816 C-0.000510714286,7.32522959 0.246334524,6.43779337 0.740025,5.48434949 C1.23371548,4.53237245 1.87210833,3.65080357 2.65520357,2.84404337 C3.43829881,2.03728316 4.29800119,1.36253827 5.23431071,0.819808673 C6.17062024,0.277079082 7.06437024,0.00571428571 7.91556071,0.00571428571 C8.39222738,0.00571428571 8.72419167,0.0790561224 8.91145357,0.225739796 C9.09871548,0.373890306 9.19234643,0.563112245 9.19234643,0.797806122 C9.19234643,1.14984694 9.06466786,1.53122449 8.80931071,1.94193878 C8.55395357,2.3541199 8.17091786,2.7413648 7.66020357,3.10807398 C7.14948929,3.47478316 6.50258452,3.78281888 5.71948929,4.03218112 C4.93639405,4.28154337 4.00008452,4.40622449 2.91056071,4.40622449 C2.74032262,4.6702551 2.55306071,5.08830357 2.348775,5.6603699 C2.14448929,6.23243622 2.04234643,6.81183673 2.04234643,7.39857143 C2.04234643,8.60137755 2.67222738,9.20278061 3.93198929,9.20278061 C4.71508452,9.20278061 5.52371548,9.04289541 6.35788214,8.71872449 C7.19204881,8.39602041 8.00067976,7.99264031 8.783775,7.50858418 C9.56687024,7.02452806 10.2903821,6.49646684 10.9543107,5.92440051 C11.6182393,5.35233418 12.1715131,4.81693878 12.6141321,4.31821429 C12.6822274,4.25954082 12.7588345,4.24633929 12.8439536,4.27420918 C12.9290726,4.30354592 12.9716321,4.36221939 12.9716321,4.45022959" id="Fill-1" fill="#FFFFFF" mask="url(#mask-2)"></path></g><path d="M23,15 L12,15 L12,13.7853061 L13.3471503,13.7853061 L13.3471503,2.21306122 L12,2.21306122 L12,1 L22.2953368,1 L22.2953368,4.25061224 L21.0120898,4.25061224 L20.9274611,3.44734694 C20.8238342,2.58530612 20.6373057,2.21306122 18.566494,2.21306122 L15.5837651,2.21306122 L15.5837651,7.12897959 L17.7806563,7.12897959 C18.8981002,7.12897959 19.0846287,6.93306122 19.1260794,6.30612245 L19.1675302,5.75755102 L20.4507772,5.75755102 L20.4507772,9.67428571 L19.1675302,9.67428571 L19.1260794,9.12571429 C19.0846287,8.49877551 18.8981002,8.30285714 17.7806563,8.30285714 L15.5837651,8.30285714 L15.5837651,13.7853061 L19.0846287,13.7853061 C21.134715,13.7853061 21.4041451,13.4342857 21.4870466,12.4938776 L21.5906736,10.9657143 L23,10.9657143 L23,15 Z" id="Fill-4" fill="#FFFFFF"></path><g id="Group-8" transform="translate(23.000000, 0.000000)"><mask id="mask-4" fill="white"><use xlink:href="#path-3"></use></mask><g id="Clip-7"></g><path d="M7.98219865,12.0554769 L7.98219865,7.29009231 C7.18080635,5.93316923 6.1839525,5.40978462 5.09099673,5.40978462 C3.05982558,5.40978462 2.14115635,7.07524615 2.14115635,9.73093846 C2.14115635,12.5207077 3.25528712,13.7403231 4.99326596,13.7403231 C6.00966596,13.7403231 7.04398327,13.2960923 7.98219865,12.0554769 Z M7.80628327,13.5077077 C6.88924288,14.4963231 5.81420442,15.0003231 4.60234288,15.0003231 C2.12161019,15.0003231 0.129531346,13.0440923 0.129531346,9.73093846 C0.129531346,6.49532308 1.96524096,4.14978462 4.79780442,4.14978462 C6.14648904,4.14978462 7.18080635,4.67478462 7.98219865,5.75870769 L7.98219865,1.32124615 L6.67260635,1.32124615 L6.67260635,0.1404 L9.85700058,0.1404 L9.85700058,13.5674769 L10.8538544,13.5674769 L10.8538544,14.7095538 L7.98219865,14.7095538 L7.98219865,13.5077077 L7.80628327,13.5077077 Z" id="Fill-6" fill="#FFFFFF" mask="url(#mask-4)"></path></g><path d="M35.8379179,1.23435289 C35.8379179,0.548601284 36.5467626,0 37.4862463,0 C38.42573,0 39.1366906,0.548601284 39.1366906,1.23435289 C39.1366906,1.90051159 38.42573,2.44748013 37.4862463,2.44748013 C36.5467626,2.44748013 35.8379179,1.90051159 35.8379179,1.23435289 Z M35,15 L35,13.9027974 L36.294964,13.9027974 L36.294964,5.77664091 L35,5.77664091 L35,4.62229237 L38.705036,4.62229237 L38.705036,13.9027974 L40,13.9027974 L40,15 L35,15 Z" id="Fill-9" fill="#FFFFFF"></path><path d="M41.8824096,12.1060906 L41.8824096,5.6726447 L40,5.6726447 L40,4.71561663 L40.6477108,4.63572843 C41.7204819,4.49877722 42.266988,4.08955398 42.4289157,2.38907651 L42.5706024,1 L43.8238554,1 L43.8238554,4.51997205 L47,4.51997205 L47,5.6726447 L43.8238554,5.6726447 L43.8238554,11.8321882 C43.8238554,13.2212647 44.3298795,13.7299406 45.4228916,13.7299406 C45.9677108,13.7299406 46.4737349,13.5929894 47,13.4169093 L47,14.6087108 C46.4939759,14.8630488 45.7062651,15 44.8966265,15 C43.0142169,15 41.8824096,14.1782928 41.8824096,12.1060906" id="Fill-11" fill="#FFFFFF"></path><path d="M46.8379179,1.23435289 C46.8379179,0.548601284 47.5467626,0 48.4862463,0 C49.42573,0 50.1366906,0.548601284 50.1366906,1.23435289 C50.1366906,1.90051159 49.42573,2.44748013 48.4862463,2.44748013 C47.5467626,2.44748013 46.8379179,1.90051159 46.8379179,1.23435289 Z M46,15 L46,13.9027974 L47.294964,13.9027974 L47.294964,5.77664091 L46,5.77664091 L46,4.62229237 L49.705036,4.62229237 L49.705036,13.9027974 L51,13.9027974 L51,15 L46,15 Z" id="Fill-13" fill="#FFFFFF"></path><g id="Group-17" transform="translate(52.000000, 5.000000)"><mask id="mask-6" fill="white"><use xlink:href="#path-5"></use></mask><g id="Clip-16"></g><path d="M2.10194484,5.02533333 C2.10194484,7.58385185 3.29697905,8.93496296 5.44288221,8.93496296 C7.58706589,8.93496296 8.78381958,7.58385185 8.78381958,5.02533333 C8.78381958,2.44903704 7.58706589,1.1157037 5.44288221,1.1157037 C3.29697905,1.1157037 2.10194484,2.44903704 2.10194484,5.02533333 M10.8867359,5.02533333 C10.8867359,8.01051852 8.61875011,10.0001481 5.44288221,10.0001481 C2.26701432,10.0001481 0.0196622105,8.01051852 0.0196622105,5.02533333 C0.0196622105,2.04014815 2.26701432,0.0505185185 5.44288221,0.0505185185 C8.61875011,0.0505185185 10.8867359,2.04014815 10.8867359,5.02533333" id="Fill-15" fill="#FFFFFF" mask="url(#mask-6)"></path></g><g id="Group-20" transform="translate(63.000000, 5.000000)"><mask id="mask-8" fill="white"><use xlink:href="#path-7"></use></mask><g id="Clip-19"></g><path d="M0.220330827,9.73377778 L0.220330827,8.73822222 L1.32469173,8.73822222 L1.32469173,1.36488889 L0.220330827,1.36488889 L0.220330827,0.317481481 L3.40168421,0.317481481 L3.40168421,1.52488889 L3.53160902,1.52488889 C4.59266165,0.707111111 5.71687218,0.0493333333 7.40589474,0.0493333333 C9.35476692,0.0493333333 10.5222857,1.00933333 10.5222857,2.84044444 L10.5222857,8.73822222 L11.6266466,8.73822222 L11.6266466,9.73377778 L7.0161203,9.73377778 L7.0161203,8.73822222 L8.44529323,8.73822222 L8.44529323,3.49822222 C8.44529323,2.076 7.96890226,1.41822222 6.56138346,1.41822222 C5.39386466,1.41822222 4.41942857,1.84488889 3.40168421,2.52044444 L3.40168421,8.73822222 L4.83085714,8.73822222 L4.83085714,9.73377778 L0.220330827,9.73377778 Z" id="Fill-18" fill="#FFFFFF" mask="url(#mask-8)"></path></g></g></g></g></g></svg>
            <span class="transparent">Eedition</span>
        </a>
    

    
    
            <a href="https://www.charlotteobserver.com/customer-service#navlink=subnav" tabindex="0" role="menuitem">Customer Service</a>
        
            <a href="https://www.charlotteobserver.com/advertise#navlink=subnav" tabindex="0" role="menuitem">Advertise</a>
        
            <a href="http://t.news.charlotteobserver.com/webApp/mccSignupPage?siteName=charlotteobserver#navlink=subnav" tabindex="0" role="menuitem">Newsletters</a>
        
            <a href="https://charlotteobserver.newsbank.com/#navlink=subnav" tabindex="0" role="menuitem">Archives</a>
        
            <a href="https://www.charlotteobserver.com/customer-service/sponsorships#navlink=subnav" tabindex="0" role="menuitem">Sponsorship</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    News
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/local#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Local
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/local/crime#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Crime
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/databases/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Databases
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Education
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/politics-government/election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Election
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Politics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Nation/World
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/special-reports#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Special Reports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/state/north-carolina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    North Carolina
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/state/south-carolina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    South Carolina
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/corrections/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Corrections
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columnists</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/local/news-columns-blogs/retro-charlotte#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Retro Charlotte
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/local/education/your-schools-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Your Schools
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/local/news-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Blogs &amp; Columns
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/nfl/carolina-panthers#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Carolina Panthers
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/charlotte-hornets#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Charlotte Hornets
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/nascar-auto-racing/thatsracin#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    That&#39;s Racin&#39;
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/high-school#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    High Schools
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/college#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    College Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/mlb/charlotte-knights#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Charlotte Knights/MLB
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/other-sports#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Other Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Blogs &amp; Columnists</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/charlotte-hornets/nba-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Inside the NBA
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/high-school/preps-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Prep Insiders
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/spt-columns-blogs/scott-fowler/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Scott Fowler
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/spt-columns-blogs/tom-sorensen-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Tom Sorensen
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/spt-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Blogs &amp; Columns
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Politics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/politics-government/election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Elections
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    The North Carolina Influencer Series
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/politics-government/rnc-2020/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    RNC 2020
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Business
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Business
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/business/banking#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Banking
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://markets.financialcontent.com/stocks/markets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Stocks Center
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/business/top-workplaces/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Top Workplaces
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/business/national-business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    National Business
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/business/biz-columns-blogs/whats-in-store#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    What&#39;s in Store
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/business/biz-columns-blogs/development/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Development
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/business/biz-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Blogs &amp; Columns
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Living
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/living/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Living
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/living/religion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Religion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Food &amp; Drink
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/living/health-family/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Health &amp; Family
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/living/home-garden#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Home &amp; Garden
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/living/fashion#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    CLT Style
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/living/travel#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Travel
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/living/living-here-guide/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Living Here Guide
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Blogs &amp; Columnists</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/living/food-drink/ill-bite-blog/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    I&#39;ll Bite
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/living/food-drink/kathleen-purvis#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Kathleen Purvis
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/living/liv-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Blogs &amp; Columns
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-12"
                         id="menubtn-12" onclick="this.classList.toggle('open')" >
                    Arts/Culture
                </button>
                <div id="menu-12" role="menu" aria-labelledby="menubtn-12">
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Arts/Culture
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://events.charlotteobserver.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Events
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Movie News &amp; Reviews
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/entertainment/restaurants#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Restaurants
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/entertainment/music-news-reviews#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Music/Nightlife
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/entertainment/tv#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Television
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/entertainment/books#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Books
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Comics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://games.charlotteobserver.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Puzzles &amp; Games
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/customer-service/contests-promotions/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Rewards
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Blogs &amp; Columnists</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/entertainment/ent-columns-blogs#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Blogs &amp; Columns
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Editorials
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/opinion-influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Influencers Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/editorial-cartoons/kevin-siers#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Kevin Siers
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Letters
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/letters-to-the-editor/submit-op-ed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit an Op-ed
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/letters-to-the-editor/submit-letter#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit a Letter
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/op-ed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Viewpoint
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/opn-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Blogs &amp; Columns
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Blogs &amp; Columnists</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/opn-columns-blogs/o-pinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    O-Pinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/editorial-cartoons/you-write-the-caption/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    You Write The Caption
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/opn-columns-blogs/taylor-batten/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Taylor Batten
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/opinion/opn-columns-blogs/peter-st-onge#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Peter St. Onge
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="http://www.legacy.com/celebration/charlotte/#navlink=subnav" tabindex="0" role="menuitem">Celebrations</a>
        
            <a href="http://www.legacy.com/obituaries/charlotte/#navlink=subnav" tabindex="0" role="menuitem">Obituaries</a>
        
            <a href="https://www.charlotteobserver.com/entertainment/tv/listings/#navlink=subnav" tabindex="0" role="menuitem">TV Listings</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-17"
                         id="menubtn-17" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-17" role="menu" aria-labelledby="menubtn-17">
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/video" role="menuitem" tabindex="0" role="menuitem">
                                    All videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/video" role="menuitem" tabindex="0" role="menuitem">
                                    News Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/video" role="menuitem" tabindex="0" role="menuitem">
                                    Sports Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/living/video" role="menuitem" tabindex="0" role="menuitem">
                                    Living Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/local/crime/video" role="menuitem" tabindex="0" role="menuitem">
                                    Crime Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/politics-government/video" role="menuitem" tabindex="0" role="menuitem">
                                    Politics Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/news/business/video" role="menuitem" tabindex="0" role="menuitem">
                                    Business Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.charlotteobserver.com/sports/nfl/carolina-panthers/video" role="menuitem" tabindex="0" role="menuitem">
                                    Panthers video
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="http://www.legalnotice.org/pl/charlotteobserver/#navlink=subnav" tabindex="0" role="menuitem">Public Notices</a>
        
            <a href="https://jobs.charlotteobserver.com#navlink=navbar" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="https://www.charlotteobserver.com/real-estate/#navlink=navbar" tabindex="0" role="menuitem">Homes</a>
        
            <a href="https://www.charlotteobserver.com/classifieds/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
        
            <a href="http://charlotteobserver.adperfect.com/#navlink=subnav" tabindex="0" role="menuitem">Place an ad</a>
        
            <a href="https://www.charlotteobserver.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.charlotteobserver.com/living/health-family/moms/#navlink=subnav" tabindex="0" role="menuitem">MomsCharlotte</a>
        
            <a href="http://www.carolinabride.com/#navlink=subnav" tabindex="0" role="menuitem">Carolina Bride Magazine</a>
        
            <a href="http://www.southparkmagazine.com/#navlink=subnav" tabindex="0" role="menuitem">South Park Magazine</a>
        
</nav>



        
    
        









































  










    


    


    






    








<div id="zone-el-2" class="zone-el">
    <div id="leaderboard-ad" class="">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="237456279"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="237456279"></div>
    </div>
</div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.charlotteobserver.com/news/nation-world/national/article237456279.html">
      National
    </a>
  </h2>




                    

                    


  



  


  <h3 class="h1">
    
      AP News in Brief at 11:04 p.m. EST
    
  </h3>
  
   

  




                
                        
                        




    










<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <span class="ng_byline_credit">The Associated Press</span>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date" class="publish-date">November 17, 2019 11:04 PM<span></span></time>
    <time id="update_date" class="update-date" data-originalDate="1574049902"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=AP+News+in+Brief+at+11%3A04+p.m.+EST&amp;url=https://www.charlotteobserver.com/news/nation-world/national/article237456279.html" onclick="mi.articleShareTools.popupFunction(this.href, 8088);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.charlotteobserver.com/news/nation-world/national/article237456279.html" onclick="mi.articleShareTools.popupFunction(this.href, 8117);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=AP%20News%20in%20Brief%20at%2011%3A04%20p.m.%20EST&body=https://www.charlotteobserver.com/news/nation-world/national/article237456279.html" onclick="nextbee.credit_share_articles(8189);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a class="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.charlotteobserver.com/news/nation-world/national/article237456279.html&title=AP News in Brief at 11:04 p.m. EST">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a class="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.charlotteobserver.com/news/nation-world/national/article237456279.html&description=AP News in Brief at 11:04 p.m. EST&media=https://www.charlotteobserver.com/wps/source/images/charlotteobserver/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.charlotteobserver.com/news/nation-world/national/article237456279.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
            

            

            
            
            
            

            
            
                
                    <p>Hong Kong police storm university held by protesters</p>

                    

                    

                    
                
                    <p>HONG KONG (AP) &#x2014; Police breached a Hong Kong university campus held by protesters early Monday after an all-night siege that included firing repeated barrages of tear gas and water cannons.</p>

                    

                    

                    
                
                    <p>Anti-government protesters have barricaded themselves inside Hong Kong Polytechnic University for days. Police surrounded the area Sunday night and began moving in after issuing an ultimatum for people to leave the area. The crowd wore raincoats and carried umbrellas to shield themselves.</p>

                    

                    

                    
                
                    <p>Riot officers broke in one entrance before dawn as fires raged inside and outside the school, but they didn&#x2019;t appear to get very far. Fiery explosions could be seen as protesters responded with gasoline bombs. Police, who have warned that everyone in the area could be charged with rioting, reportedly made a handful of arrests.</p>

                    
                        








<div id="zone-el-20" class="zone-el">
    

    

    
        

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h5 class="h1">Subscribe and Save</h5>
        <p class="summary">Act now to get a full year of unlimited digital access – just $49.99!</p>
        <a class="button impact" href="https://account.charlotteobserver.com/subscribe/create?param=fHpHAEA=&amp;offer=NmEfaxcUb3lSCUJAfRI%2FfjA0FQIpbUI6BhZAG15QPgoUG0hQeHNDAEpHb29STx0HLisVS1BIbwA8bUZLDA0%2BbDM%2Bbz4%3D&amp;cid=ros_cta_49annual_201911">VIEW OFFER</a>
    </div>

    

    
</div>


<script type="application/javascript">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</script>




                    

                    

                    
                
                    <p>At daybreak, protesters remained in control of most of the campus. In one outdoor area, some demonstrators made gasoline bombs while others dozed while wearing gas masks. Two walked about with bows and quivers of arrows, while many stared at their smartphones.</p>

                    

                    

                    
                        <div id="zone-el-3" class="zone-el">                        
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="237456279"></div>

                            
                        </div>

                        
                    
                
                    <p>A lull settled on the area as the president of the university said in a video message that that police have agreed to suspend their use of force.</p>

                    

                    

                    
                
                    <p>___</p>

                    

                    

                    
                
                    <p>Democrats invite Trump to testify in impeachment inquiry</p>

                    

                    

                    
                
                    <p>WASHINGTON (AP) &#x2014; Democratic House Speaker Nancy Pelosi invited President Donald Trump to testify in front of investigators in the House impeachment inquiry ahead of a week that will see several key witnesses appear publicly.</p>

                    

                    

                    
                
                    <p>Pushing back against accusations from the president that the process has been stacked against him, Pelosi said Trump is welcome to appear or answer questions in writing, if he chooses.</p>

                    

                    

                    
                        <div id="zone-el-4" class="zone-el">                        
    
    <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="237456279"></div>

                            
                        </div>

                        
                    
                
                    <p>&#x201C;If he has information that is exculpatory, that means ex, taking away, culpable, blame, then we look forward to seeing it,&#x201D; she said in an interview that aired Sunday on CBS&#x2019;s &quot;Face the Nation.&#x201D; Trump &#x201C;could come right before the committee and talk, speak all the truth that he wants if he wants,&#x201D; she said.</p>

                    

                    

                    
                
                    <p>Senate Democratic leader Chuck Schumer echoed that suggestion.</p>

                    

                    

                    
                
                    <p>&#x201C;If Donald Trump doesn&#x2019;t agree with what he&#x2019;s hearing, doesn&#x2019;t like what he&#x2019;s hearing, he shouldn&#x2019;t tweet. He should come to the committee and testify under oath. And he should allow all those around him to come to the committee and testify under oath,&#x201D; Schumer told reporters. He said the White House&#x2019;s insistence on blocking witnesses from cooperating begs the question: &#x201C;What is he hiding?&#x201D;</p>

                    

                    

                    
                
                    <p>___</p>

                    

                    

                    
                
                    <p>2019 Takeaways: Suburb shift, high turnout and &#x2018;Socialism!&#x2019;</p>

                    

                    

                    
                        <div id="zone-el-5" class="zone-el">                        
    
    <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="237456279"></div>

                            
                        </div>

                        
                    
                
                    <p>BATON ROUGE, La. (AP) &#x2014; Odd-year elections in Louisiana, Kentucky and Virginia have let Democrats expand their footprint in Southern states where Republicans dominated not long ago.</p>

                    

                    

                    
                
                    <p>Those outcomes hardly predict national 2020 results: President Donald Trump isn&#x2019;t suddenly at risk of losing Louisiana because Democratic Gov. John Bel Edwards got re-elected Saturday. And the story wasn&#x2019;t all good for Democrats: They came up short in Mississippi, where Republicans won the governorship and picked up the last remaining statewide office that had been held by a Democrat.</p>

                    

                    

                    
                
                    <p>But there are lessons for Democrats and Republicans as the political focus shifts to presidential and congressional elections next November.</p>

                    

                    

                    
                
                    <p>TRUMP ERA TURNOUT IS UNIFORMLY HIGH, BUT DEMS ARE BENEFITING MORE</p>

                    

                    

                    
                
                    <p>Huge turnouts started with Virginia&#x2019;s statewide elections in 2017 and continued through the 2018 midterms and the 2019 odd-year slate. More than 1.5 million Louisianans voted Saturday, an increase of about 385,000 votes over the 2015 governor&#x2019;s race.</p>

                    

                    

                    
                
                    <p>___</p>

                    

                    

                    
                
                    <p>Ford Mustang SUV starts a blitz of new electric vehicles</p>

                    

                    

                    
                
                    <p>DEARBORN, Mich. (AP) &#x2014; Ford is unveiling its first all-electric SUV, marking the start of an avalanche of battery-powered vehicles coming from mainstream and luxury automakers during the next two years that industry analysts say will boost electric vehicle sales.</p>

                    

                    

                    
                
                    <p>The &#x201C;Mustang Mach E,&#x201D; which will go 230 miles to more 300 miles per charge depending on how it&#x2019;s equipped, will be unveiled Sunday night ahead of the Los Angeles Auto Show press days.</p>

                    

                    

                    
                
                    <p>There are 18 now for sale in the U.S., and IHS Markit expects that to grow to 80 in 2022, including pickup trucks and SUVs that are in the heart of the American market. Yet last year, pure electric vehicles made up only 1.5% of new vehicle sales worldwide, and the consulting firm LMC Automotive predicts that will rise to 2.2% this year. In the U.S., electric vehicles were only 1.2% of sales in 2018, and it&#x2019;s expected to be about the same this year.</p>

                    

                    

                    
                
                    <p>But automakers see opportunity for growth, and with electric vehicles getting 250 miles or more on a single charge, worries about running out of juice on a daily commute are gone. Because of the added models and increased range, LMC predicts that they will make up 17% of global sales and 7% of U.S. sales in 2030.</p>

                    

                    

                    
                
                    <p>First-generation electric vehicles, which mainly were retrofitted versions of existing models designed to meet government fuel economy standards, didn&#x2019;t sell well largely because they couldn&#x2019;t travel more than 100 miles between charges. But now, many can go beyond the distance people drive in one day with plenty of cushion.</p>

                    

                    

                    
                
                    <p>___</p>

                    

                    

                    
                
                    <p>HP rejects takeover offer from Xerox</p>

                    

                    

                    
                
                    <p>HP Inc. says its board has rejected a roughly $33.5 billion takeover offer from Xerox.</p>

                    

                    

                    
                
                    <p>The Palo Alto, California-based company said Sunday that the cash and stock deal undervalues its business and its board cited concerns about &#x201C;outsized&#x201D; debt levels should the companies combine.</p>

                    

                    

                    
                
                    <p>HP, which makes computers and printers, said it recognizes the potential benefits of consolidation and remains open to exploring other options to combine with Xerox Holdings Corp.</p>

                    

                    

                    
                
                    <p>Both companies have faced difficulties as the demand for printed documents and ink have waned.</p>

                    

                    

                    
                
                    <p>Xerox offered earlier this month to give HP shareholders $17 in cash and a fractional share of Xerox stock for each share they held in HP. They put the total value of the deal at $33.5 billion. If the deal had been completed, HP shareholders would own approximately 48% of the combined company.</p>

                    

                    

                    
                
                    <p>___</p>

                    

                    

                    
                
                    <p>Iran&#x2019;s top leader warns &#x2018;thugs&#x2019; as protests reach 100 cities</p>

                    

                    

                    
                
                    <p>DUBAI, United Arab Emirates (AP) &#x2014; Iran&#x2019;s supreme leader on Sunday cautiously backed the government&#x2019;s decision to raise gasoline prices by 50% after days of widespread protests, calling those who attacked public property during demonstrations &#x201C;thugs&#x201D; and signaling that a potential crackdown loomed.</p>

                    

                    

                    
                
                    <p>The government shut down internet access across the nation of 80 million people to staunch demonstrations that took place in a reported 100 cities and towns. That made it increasingly difficult to gauge whether unrest continued. Images published by state and semiofficial media showed the scale of the damage in images of burned gas stations and banks, torched vehicles and roadways littered with debris.</p>

                    

                    

                    
                
                    <p>Since the price hike, demonstrators have abandoned cars along major highways and joined mass protests in the capital, Tehran, and elsewhere. Some protests turned violent, with demonstrators setting fires as gunfire rang out.</p>

                    

                    

                    
                
                    <p>It remains to be seen how many people were arrested, injured or killed. Videos from the protests have shown people gravely wounded.</p>

                    

                    

                    
                
                    <p>Iranian authorities on Sunday raised the official death toll in the violence to at least three. Attackers targeting a police station in the western city of Kermanshah on Saturday killed an officer, the state-run IRNA news agency reported Sunday. A lawmaker said another person was killed in a suburb of Tehran. Earlier, one man was reported killed Friday in Sirjan, a city some 800 kilometers (500 miles) southeast of Tehran.</p>

                    

                    

                    
                
                    <p>___</p>

                    

                    

                    
                
                    <p>3rd record tide enters Venice as Italy hit with snow, rain</p>

                    

                    

                    
                
                    <p>VENICE, Italy (AP) &#x2014; Venice was hit Sunday by a record third exceptional tide in the same week while other parts of Italy struggled with a series of weather woes, from rain-swollen rivers to high winds to an out-of-season avalanche.</p>

                    

                    

                    
                
                    <p>Stores and museums in Venice were mostly closed in the hardest-hit area around St. Mark&#x2019;s Square, but tourists donned high rubber boots or even hip waders to witness and photograph the spectacle.</p>

                    

                    

                    
                
                    <p>Most were disappointed when officials closed the historic square as winds rippled across the rising waters. The doors of the famed St. Mark&#x2019;s Basilica were securely shut to the public, an authorities took precautions &#x2014; stacking sandbags in canal-side windows &#x2014; to prevent salt-laden water from entering the crypt again.</p>

                    

                    

                    
                
                    <p>Venice&#x2019;s Tide Office said the peak tide of 1.5 meters (nearly 5 feet) hit just after 1 p.m. but a weather front off the coast blocked southerly winds from the Adriatic Sea from pushing the tide to the predicted level of 1.6 meters (5 feet, 2 inches). By early evening, the level was less than a meter (three feet).</p>

                    

                    

                    
                
                    <p>Still it marked the third time since Tuesday night&#x2019;s 1.87-meter flood &#x2014; the worst in 53 years &#x2014; that water levels in Venice had topped 1.5 meters. Since records began in 1872, that level had never been reached even twice in one year, let alone three times in one week.</p>

                    

                    

                    
                
                    <p>___</p>

                    

                    

                    
                
                    <p>Terry O&#x2019;Neill, whose images captured &#x2018;60s London, dies at 81</p>

                    

                    

                    
                
                    <p>LONDON (AP) &#x2014; British photographer Terry O&#x2019;Neill, whose images captured London&#x2019;s Swinging &#x2018;60s and who created iconic portraits of Elton John, Brigitte Bardot and Winston Churchill, has died at age 81.</p>

                    

                    

                    
                
                    <p>O&#x2019;Neill died Saturday at his home in London following a long battle with cancer, according to Iconic Images, the agency that represented O&#x2019;Neill.</p>

                    

                    

                    
                
                    <p>&#x201C;Terry was a class act, quick witted and filled with charm,&#x201D; the agency said in a statement posted to its website. &#x201C;Anyone who was lucky enough to know or work with him can attest to his generosity and modesty. As one of the most iconic photographers of the last 60 years, his legendary pictures will forever remain imprinted in our memories as well as in our hearts and minds.&#x201D;</p>

                    

                    

                    
                
                    <p>Born in London in 1938, O&#x2019;Neill was working as a photographer for an airline at Heathrow Airport when he snapped a picture of a well-dressed man sleeping on a bench. The man turned out to be the British home secretary, and O&#x2019;Neill was hired by a London newspaper.</p>

                    

                    

                    
                
                    <p>In the early 1960s he photographed the Beatles during the recording of their first hit single, and he captured the image of former Prime Minister Winston Churchill clutching a cigar as he was carried to an ambulance after a 1962 hospital stay.</p>

                    

                    

                    
                
                    <p>___</p>

                    

                    

                    
                
                    <p>UK media: Prince Andrew&#x2019;s sex claims rebuttal a PR disaster</p>

                    

                    

                    
                
                    <p>LONDON (AP) &#x2014; British media on Sunday slammed Prince Andrew&#x2019;s effort to rebut claims that he had sex with a teenager who says she was trafficked by Jeffrey Epstein, branding his televised interview a complete public relations disaster.</p>

                    

                    

                    
                
                    <p>In a rare interview with BBC Newsnight that was broadcast late Saturday, Andrew categorically denied having sex with the woman, Virginia Roberts Giuffre. But Britain&#x2019;s newspapers and social media commentators criticized him for defending his friendship with Epstein and for failing to show empathy for the convicted sex-offender&#x2019;s victims.</p>

                    

                    

                    
                
                    <p>&quot;I expected a train wreck,&#x2019;&#x2019; said Charlie Proctor, editor of the Royal Central website, which covers the British monarchy. &#x201C;That was a plane crashing into an oil tanker, causing a tsunami, triggering a nuclear explosion-level bad.&#x201D;</p>

                    

                    

                    
                
                    <p>Giuffre has said Epstein forced her to have sex with Andrew in 2001, when she was 17. She says Epstein flew her around the world on private planes to have sex with powerful men, and that she had sexual encounters with Andrew in London, New York and in the U.S. Virgin Islands.</p>

                    

                    

                    
                
                    <p>The BBC&#x2019;s Emily Maitlis grilled Andrew on the details of an alleged encounter in March of that year, when Giuffre says she dined with the prince in London, danced with him at the Tramp nightclub, then had sex with him at a house in the tony London neighborhood of Belgravia.</p>

                    

                    

                    
                
                    <p>___</p>

                    

                    

                    
                
                    <p>AP Top 25: Georgia edges past Alabama to No. 4; OU up to 8</p>

                    

                    

                    
                
                    <p>Georgia edged past Alabama to No. 4 in The Associated Press college football poll after the Bulldogs had a quality road victory and the Crimson Tide lost star quarterback Tua Tagovailoa for the season.</p>

                    

                    

                    
                
                    <p>LSU remained No. 1 in the AP Top 25 presented by Regions Bank, receiving 54 first-places votes. No. 2 Ohio State (five first-place votes) and No. 3 Clemson (three first-place votes) maintained their spots. Georgia moved up one place after winning 21-14 at Auburn.</p>

                    

                    

                    
                
                    <p>The Crimson Tide beat Mississippi State 38-7 on Saturday, but Tagovailoa dislocated his right hip while being tackled late in the second quarter and is done for the year. Alabama fell a spot to fifth.</p>

                    

                    

                    
                
                    <p>Minnesota and Baylor both lost for the first time and dropped in the rankings. The 11th-ranked Gophers slipped four spots after losing at Iowa. No. 13 Baylor dropped one after blowing a 28-3 lead at home to Oklahoma.</p>

                    

                    

                    
                
                    <p>Iowa jumped four to No. 19 and Oklahoma moved up two spots to No. 8.</p>

                    

                    

                    
                
            

            
            
            <div id="zone-el-6" class="zone-el"> 
                <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="237456279"></div>
            </div>
            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            

            

            



            





            
                
                
            
            
            
            
                

            

            
            
            
            

            
                

	<div id="zone-el-21" class="zone-el">
	    
	        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h6 class='h5'>FROM OUR ADVERTISING PARTNERS</h6>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53322"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53322", undefined , undefined, false ); </script>

	    
	</div>

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.charlotteobserver.com/news/nation-world/national/article237456279.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            

<div id="zone-el-7" class="zone-el">
    <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="237456279"></div>
</div>

    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            


  



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




            <div class="teaser">
                <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                    <article class="card">
        <div class="videoVueInstance" >
            <div is="brightcove-video-component" :player="player">
                <div id="video-detail-237253519-1574050073240" class="media-wrap ">
    <div id="playerWrap-237253519-1574050073240" class="video-media vjs-wrapper">    
        <video id="player-237253519-1574050073240"
               class="video-js vjs-16-9 mi-videojs  0"
               data-url="https://www.charlotteobserver.com/news/nation-world/national/article237253519.html"
               data-title="PTSD: ‘It’s this weird thing that I live with’"
               data-video-id="6102691790001"
               data-account="5502557045001"
               data-key="BCpkADawqM27yAkP-vFCpmDysF4PZC1_ujRzY2IM0De8Hcw0hT4o64xFGO4lPFqzLzFdhAZhUZdHiKEe5VSm05WFaU1xRi7F5K-MzraZWamrDfiRBLGlDWJ0Q9Jmn9JfoSHsw3D67J-6HycQ"
               data-publication="charlotteobserver"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.charlotteobserver.com%2Fnews%2Fnation-world%2Fnational%2Farticle237253519.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FCLT.site_charlotteobserver%2FNews%2FNational&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=PTSD%3A%20%E2%80%98It%E2%80%99s%20this%20weird%20thing%20that%20I%20live%20with%E2%80%99&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475945&amp;vid=6102691790001&amp;cust_params=sect%3DNational%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="0"
               data-enable-sticky="false">
               </video>
         
    </div>      
</div>
</div>
            <div class="package">
                <div is="satellite-description-component" inline-template>
                    <h3><a href="https://www.charlotteobserver.com/news/nation-world/national/article237253519.html" v-bind:href="finalVideoUrl" v-html="videoTitle">PTSD: ‘It’s this weird thing that I live with’</a></h3>
                </div>
            </div>
        </div>
    </article><article class="card">
        <div class="videoVueInstance" >
            <div is="brightcove-video-component" :player="player">
                <div id="video-detail-235312002-1574050073240" class="media-wrap ">
    <div id="playerWrap-235312002-1574050073240" class="video-media vjs-wrapper">    
        <video id="player-235312002-1574050073240"
               class="video-js vjs-16-9 mi-videojs  1"
               data-url="https://www.charlotteobserver.com/news/nation-world/national/article235312002.html"
               data-title="US Navy confirms validity of UFO videos"
               data-video-id="6088169622001"
               data-account="5502557045001"
               data-key="BCpkADawqM27yAkP-vFCpmDysF4PZC1_ujRzY2IM0De8Hcw0hT4o64xFGO4lPFqzLzFdhAZhUZdHiKEe5VSm05WFaU1xRi7F5K-MzraZWamrDfiRBLGlDWJ0Q9Jmn9JfoSHsw3D67J-6HycQ"
               data-publication="charlotteobserver"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.charlotteobserver.com%2Fnews%2Fnation-world%2Fnational%2Farticle235312002.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FCLT.site_charlotteobserver%2FNews%2FNational&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=US%20Navy%20confirms%20validity%20of%20UFO%20videos&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475945&amp;vid=6088169622001&amp;cust_params=sect%3DNational%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1"
               data-enable-sticky="false">
               </video>
         
    </div>      
</div>
</div>
            <div class="package">
                <div is="satellite-description-component" inline-template>
                    <h3><a href="https://www.charlotteobserver.com/news/nation-world/national/article235312002.html" v-bind:href="finalVideoUrl" v-html="videoTitle">US Navy confirms validity of UFO videos</a></h3>
                </div>
            </div>
        </div>
    </article>

                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	<a href="/video" class="more-link ">
		View More Video  
	</a>

                </div>
            </div>
        </div>
    </div>




<div id="zone-el-24" class="zone-el">
    
        
        
            <div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.charlotteobserver.com/sports/high-school/article237455269.html#storylink=trendingstories" >
        It’s time to vote on Charlotte Observer prep football player of the week (11.21.19)
      </a>
    
  </h3>
  
   

  
      <time datetime="1573965838" >
        
          November 16, 2019 11:43 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.charlotteobserver.com/news/local/article237447089.html#storylink=trendingstories" >
        Final Interstate 77 toll lane stretch now open after 4 years of construction
      </a>
    
  </h3>
  
   

  
      <time datetime="1573946227" >
        
          November 16, 2019 6:17 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.charlotteobserver.com/sports/other-sports/article237318979.html#storylink=trendingstories" >
        In his first time going 26.2, local man takes field by surprise to win Charlotte Marathon
      </a>
    
  </h3>
  
   

  
      <time datetime="1573927497" >
        
          November 16, 2019 1:04 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.charlotteobserver.com/sports/high-school/article237463564.html#storylink=trendingstories" >
        It’s time to vote on the first Charlotte Observer basketball player of the week
      </a>
    
  </h3>
  
   

  
      <time datetime="1574024366" >
        
          November 17, 2019 3:59 PM
        
      </time>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.charlotteobserver.com/news/local/article237437334.html#storylink=trendingstories" >
        Avoid this ‘extremely dangerous’ stretch of I-77/I-485, cops warn bikers. Here’s why.
      </a>
    
  </h3>
  
   

  
      <time datetime="1573926222" >
        
          November 16, 2019 12:43 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

            </div>
        
    

    
</div>

<div id="zone-el-8" class="zone-el">
    <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="237456279"></div>
</div>

<div id="zone-el-9" class="zone-el">
<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="237456279"></div>
</div>

<div id="zone-el-10" class="zone-el">
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="237456279"></div>
</div>

<div id="zone-el-11" class="zone-el">
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="237456279"></div>
</div>

        </aside>
    </div>
</section>




<div id="zone-el-25" class="zone-el">
    
        
        
        <section>
  <div id="readNext" class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        


  



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="https://www.charlotteobserver.com/news/nation-world/national/article237465774.html#storylink=readnext" class="image-link-macro" title="Women stealing guinea pigs use one as weapon, run over clerk, Kentucky cops say">
                
                <img src="https://www.kentucky.com/latest-news/44sv46/picture237467084/alternates/LANDSCAPE_1140/Screen%20Shot%202019-11-17%20at%204.08.30%20PM_fitted.png" alt="Women stealing guinea pigs use one as weapon, run over clerk, Kentucky cops say">
                
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.charlotteobserver.com/news/nation-world/national/">
      National
    </a>
  </h2>




          


  



  


  <h3 class="h1">
    
      <a href="https://www.charlotteobserver.com/news/nation-world/national/article237465774.html#storylink=readnext" >
        Women stealing guinea pigs use one as weapon, run over clerk, Kentucky cops say
      </a>
    
  </h3>
  
   

  





          
            
            
            




    










<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:dgwhite@mcclatchy.com"> By Dawson White</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date-read-next" class="publish-date">November 17, 2019 05:28 PM<span></span></time>
    <time id="update_date-read-next" class="update-date" data-originalDate="1574029726"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=Women+stealing+guinea+pigs+use+one+as+weapon%2C+run+over+clerk%2C+Kentucky+cops+say&amp;url=https://www.charlotteobserver.com/news/nation-world/national/article237465774.html" onclick="mi.articleShareTools.popupFunction(this.href, 8088);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.charlotteobserver.com/news/nation-world/national/article237465774.html" onclick="mi.articleShareTools.popupFunction(this.href, 8117);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Women%20stealing%20guinea%20pigs%20use%20one%20as%20weapon%2C%20run%20over%20clerk%2C%20Kentucky%20cops%20say&body=https://www.charlotteobserver.com/news/nation-world/national/article237465774.html" onclick="nextbee.credit_share_articles(8189);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a class="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.charlotteobserver.com/news/nation-world/national/article237465774.html&title=Women stealing guinea pigs use one as weapon, run over clerk, Kentucky cops say">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a class="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.charlotteobserver.com/news/nation-world/national/article237465774.html&description=Women stealing guinea pigs use one as weapon, run over clerk, Kentucky cops say&media=https://www.charlotteobserver.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.charlotteobserver.com/news/nation-world/national/article237465774.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">Two women have been arrested after police say they tried to steal two guinea pigs from a Kentucky pet store and threw one at a store clerk who tried to stop them before running over his foot.</p>
        

        
            
            
	<a href="https://www.charlotteobserver.com/news/nation-world/national/article237465774.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div>
  </div>
</section>
    
</div>

<div id="zone-el-26" class="zone-el">
    
        <section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Subscribe and Save</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Act now to get a full year of unlimited digital access – just $49.99!</p>
            <a href="https://account.charlotteobserver.com/subscribe/create?param=fHpHAEA=&amp;offer=NmEfaxcUb3lSCUJAfRI%2FfjA0FQIpbUI6BhZAG15QPgoUG0hQeHNDAEpHb29STx0HLisVS1BIbwA8bUZLDA0%2BbDM%2Bbz4%3D&amp;cid=ros_cta_49annual_201911" class="button impact">VIEW OFFER</a>
        </div>
    </div>

        </section>
    
</div>

<div id="zone-el-27" class="zone-el">
    <section>
        
        
        
            
            
        
        
        
        <h4 class="h5">MORE NATIONAL</h4>

        <div class="grid">
            



  
  
  
  
    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.charlotteobserver.com/news/nation-world/national/article237462694.html#storylink=moresection" class="image-link-macro" title="Hunter plummets from a tree after his cable snaps in Tennessee woods, officials say">
                
                <img src="https://www.newsobserver.com/latest-news/emtj72/picture237463219/alternates/LANDSCAPE_480/HUNTER%20FALLS%20FROM%20TREE%20STAND.jpg" alt="Hunter plummets from a tree after his cable snaps in Tennessee woods, officials say">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.charlotteobserver.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.charlotteobserver.com/news/nation-world/national/article237462694.html#storylink=moresection" >
        Hunter plummets from a tree after his cable snaps in Tennessee woods, officials say
      </a>
    
  </h3>
  
   

  
      <time datetime="1574020198" >
        
          November 17, 2019 2:49 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.charlotteobserver.com/news/nation-world/national/article237462309.html#storylink=moresection" class="image-link-macro" title="Man looking for a wounded deer shoots his brother instead, Michigan police say">
                
                <img src="https://www.myrtlebeachonline.com/latest-news/m65jnt/picture226357560/alternates/LANDSCAPE_480/Deer.JPG" alt="Man looking for a wounded deer shoots his brother instead, Michigan police say">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.charlotteobserver.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.charlotteobserver.com/news/nation-world/national/article237462309.html#storylink=moresection" >
        Man looking for a wounded deer shoots his brother instead, Michigan police say
      </a>
    
  </h3>
  
   

  
      <time datetime="1574018439" >
        
          November 17, 2019 2:20 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.charlotteobserver.com/news/nation-world/national/article237461184.html#storylink=moresection" class="image-link-macro" title="Dog plunges through ice into frozen lake before risky rescue, Minnesota officials say">
                
                <img src="https://www.kansascity.com/latest-news/juvjm9/picture237461824/alternates/LANDSCAPE_480/DogRescue.jpeg" alt="Dog plunges through ice into frozen lake before risky rescue, Minnesota officials say">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.charlotteobserver.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.charlotteobserver.com/news/nation-world/national/article237461184.html#storylink=moresection" >
        Dog plunges through ice into frozen lake before risky rescue, Minnesota officials say
      </a>
    
  </h3>
  
   

  
      <time datetime="1574014441" >
        
          November 17, 2019 1:14 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.charlotteobserver.com/news/nation-world/national/article237460909.html#storylink=moresection" class="image-link-macro" title="Incoherent protesters in Guy Fawkes masks barricade California campground, cops say">
                
                <img src="https://www.sacbee.com/latest-news/1fk0eq/picture237460924/alternates/LANDSCAPE_480/AP_19309545892714.jpg" alt="Incoherent protesters in Guy Fawkes masks barricade California campground, cops say">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.charlotteobserver.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.charlotteobserver.com/news/nation-world/national/article237460909.html#storylink=moresection" >
        Incoherent protesters in Guy Fawkes masks barricade California campground, cops say
      </a>
    
  </h3>
  
   

  
      <time datetime="1574011107" >
        
          November 17, 2019 12:18 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.charlotteobserver.com/news/nation-world/national/article237460149.html#storylink=moresection" class="image-link-macro" title="Professors accused of making meth after odor shut university lab, Arkansas cops say">
                
                <img src="https://www.kansascity.com/latest-news/lu3tz4/picture237460474/alternates/LANDSCAPE_480/HSUProfessorsMethArrest.jpeg" alt="Professors accused of making meth after odor shut university lab, Arkansas cops say">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.charlotteobserver.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.charlotteobserver.com/news/nation-world/national/article237460149.html#storylink=moresection" >
        Professors accused of making meth after odor shut university lab, Arkansas cops say
      </a>
    
  </h3>
  
   

  
      <time datetime="1574008855" >
        
          November 17, 2019 11:40 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-7"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.charlotteobserver.com/news/nation-world/national/article237461269.html#storylink=moresection" class="image-link-macro" title="Thousands at vigil for victims of California school shooting">
                
                <img src="https://www.mcclatchy-wires.com/incoming/77i1ms/picture237415869/alternates/LANDSCAPE_480/California_High_School_Shooting_17139.jpg" alt="Thousands at vigil for victims of California school shooting">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.charlotteobserver.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.charlotteobserver.com/news/nation-world/national/article237461269.html#storylink=moresection" >
        Thousands at vigil for victims of California school shooting
      </a>
    
  </h3>
  
   

  
      <time datetime="1574049485" >
        
          November 17, 2019 10:58 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


        </div>
    </section>
</div>



<div id="zone-el-12" class="zone-el">
    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="237456279"></div>
</div>


    <script type="text/javascript">
        jQuery(document).ready(function () {
            UD.updateDate.functionsUpdateDate.getListUpdateDate("MMMM DD, YYYY hh:mm A", "en", "-05:00");
        });
    </script>


    

        
    





<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/charlotteobserver/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://itunes.apple.com/us/app/the-charlotte-observer-news/id407850748?mt=8" class="more-link icon-label h4">
		Charlotte Observer App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.charlotteobserver.com/webApp/mccSignupPage?siteName=charlotteobserver" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            
                
                    <a href="https://www.facebook.com/thecharlotteobserver" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                
            
                
                    <a href="https://twitter.com/theobserver" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                
            
                
                    <a href="https://www.youtube.com/user/cltdotcom" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                
            
                
            
        </div>
    </div>

    <div class="footer-links">
    
        <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            
                <a href="https://account.charlotteobserver.com/static/subscribe#navlink=mi_footer">Start a Subscription</a>
            
                <a href="https://www.charlotteobserver.com/customer-service#navlink=mi_footer">Customer Service</a>
            
                <a href="https://www.charlotteobserver.com/e-edition/today#navlink=mi_footer">eEdition</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=CLT#navlink=mi_footer">Vacation Hold</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=CLT">Pay Your Bill</a>
            
                <a href="https://www.charlotteobserver.com/rewards#navlink=mi_footer">Rewards</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            
                <a href="https://www.charlotteobserver.com/customer-service/about-us/#navlink=mi_footer">About Us</a>
            
                <a href="https://www.charlotteobserver.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a>
            
                <a href="http://t.news.charlotteobserver.com/webApp/mccSignupPage?siteName=charlotteobserver#navlink=mi_footer">Newsletters</a>
            
                <a href="https://k12nie.com/?p=charlotteobserver#navlink=mi_footer">News in Education</a>
            
                <a href="http://charlotteobserver.mycapture.com/mycapture/index.asp#navlink=mi_footer">Photo Store</a>
            
                <a href="https://charlotteobserver.newsbank.com/#navlink=mi_footer">Archives</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            
                <a href="https://www.charlotteobserver.com/advertise/#navlink=mi_footer">Information</a>
            
                <a href="http://charlotteobserver.adperfect.com/#navlink=mi_footer">Place a Classified</a>
            
        </div>
    
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    
        <a class="legal-links-item caps" href="https://www.charlotteobserver.com/customer-service/copyright/#navlinks=footer">Copyright</a>
    
        <a class="legal-links-item caps" href="https://www.charlotteobserver.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
    
        <a class="legal-links-item caps" href="https://www.charlotteobserver.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
    
</section>

  
    
        
            <div id="zone-el-13" class="zone-el">
                <div id="wallpaperWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="237456279"><script type='text/javascript'>mi.ads.createWallpaper(['#mn-gpt-14'], 'section[role="main"]');</script></div>
                </div>
            </div>
        

     

      
        
            
                <div id="zone-el-14" class="zone-el">
                    <div id="floorboard" class="hidden-xs">
                        <div id="floorboard_outer">
                            <div id="floorTagWrapper" style="display:none;">
                                <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="237456279"></div>
                            </div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            mi.ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.charlotteobserver.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.charlotteobserver.com/mistats/products/escenic.js"></script>
            <script src="//media.charlotteobserver.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    


<div class="overlay overlay-data" id="overlay-wrapper">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr/>
        </div>
        

    </div>
    <div id="backToStory">
        <div class="backLink">
            <span class="back-label">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </div>
    </div>
</div>

    

        
        
    

<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-c1aa7c7661985d093e8d.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>



    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>



    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-dc38b6bc02b9ae52b7bc.js"></script>



    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-e336eb35de37dfa34cbb.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3748",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("8180");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("8147");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7443/cc.js?ns=_cc7443" id="LOTCC_7443"></script>
    <script>_cc7443.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1e3b4837034d7d6f96e1.js"></script>
    

        
    </body>
</html>
